Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Rede''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrado 55 registros

  1. diste

    iOS 9

    Galera, sou desenvolvedor e estou usando o iOS 9 Beta 1 Alguém está com problema na bateria desse iOS 9 Beta 1? pq a bateria ta sugando de um jeito q eu nunca vi, cerca de 5h a bateria já está em 20% mais alguem com isso tb? já restaurei do zero e ta a mesma coisa fui dormi a 00h e a bateria estava com 90% acordei as 6h e tava com 10% de bateria tudo bem q é um beta, mas comer tanto a bateria assim é complicado
  2. Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
  3. Prezados, essa é a situação mais bizarra que já vi num Mac. A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok. No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este. O.o nunca vi disso! Alguém já passou por essa situação ou algo parecido?
  4. iJaiminho

    Monitoramento de rede

    Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade) o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
  5. iJaiminho

    Monitoramento de rede

    Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade) o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
  6. Bom dia pessoal, tudo bem? Trabalho com contabilidade, na qual o software utilizado (Domínio) não roda em Mac... Então a alternativa foi instalar o Paralles para poder acessar o sistema pelo Windows (instalei o Windows 7). O problema é que através do meu Mac eu não consigo acessar o sistema contábil que está instalado no servidor... O técnico que instalou o sistema contábil disse que o endereço de IP do Windows instalado no Mac (via Parallels) é diferente do endereço de IP do servidor (ambos estão conectados na mesma rede). Alguém saberia me dar um luz de como resolver este problema? Grato pela atenção de todos. Abraços!
  7. Pessoal, adquiri o aplicativo Server para Mac, um tremendo programa que serve para configurar seus macs, iPads, iPhones e outros devices da Apple em rede e com acessos personalizáveis. Ocorre que o suporte da Apple não consegue me ajudar na configuração que necessito. Alguém poderia me dar um socorro ou me indicar alguém que faça esse serviço. Ah, nem a loja da Apple em samba e nem os reselers podem ajudar. Já tentei todos.
  8. Olá pessoal, caso o tópico não esteja no local certo, me perdoem mas eu creio que p meu problema, esse é o local mais indicado. Pois bem, comprei meu aparelho (iPhone 7 Plus 32gb) na última sexta-feira e até no sábado estava tudo ok. No domingo eu comecei a reparar que o aparelho fica caindo o sinal da operadora e voltando toda hora. No hora até pensei que fosse problema com a operadora mesmo. Porém até agora ele continua com o mesmo problema. Num instante tem sinal(VIVO) e no outro está "sem serviço". Já retirei o chip e coloquei no iPhone 6 da minha esposa e localizou rede na hora mas o chip dela também ficou oscilando no meu. Alguém já teve esse problema? Já atualizei o iOS e continua na mesma...
  9. Bom dia, Pessoal! Estou com um problema: Tenho fibra ótica, conectada ao modem Huawei, na sala; Puxo um cabo de rede até o primeiro quarto e ligo o Airport Express base (ñ sei se é assim que chama, pois parace que tem o mesmo nome do que liga na tomada rsrs), que está funcionando perfeitamente como bridge. Agora, adquiri um Airport Express que liga direto na tomada (model a1084). Clico em adcionar novo Airport Express (iphone ou macbook) e é apresentada a msg: "Esta versão do utilitário não é compatível com esta estação base". Alguém sabe onde pode estar o problema? Pode ser incompatibilidade entre os dois Airports Express? Obrigado!!
  10. Oi pessoal, tudo bem? voces sabem me dizer se este adaptador funciona no macbook air? http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=48131&origem=52&gclid=CLizpqbbhNMCFUyAkQod6UECcQ De vez em quando eu preciso conectar na internet via cabo e estou precisando de um adaptador, mas o original da Apple esta com um valor muito alto. Obrigada
  11. Ola pessoal, meu iphone 6 plus vem apresentando esse problema, de não encontrar nenhuma rede wifi, ja fiz teste com outro iphone do lado que encontra diversas redes, já o meu so encontra quando esta muito perto do roteador. Já redefini todo os ajustes. Já resetei. e por final com um pouco de esperança restaurei o iphone para as configurações de fabrica e nada voltou. gostaria de saber se alguem ja passou por esse problema e qual foi a solução. Obrigado.
  12. Carlos Balbo

    HD Externo em rede

    Boa noite pessoas. De antemão peço desculpas se criei o tópico no lugar errado. Tenho em casa um roteador Archer C2 e nele está ligado meu HD externo de 2Teras. Até ai tudo bem, consigo perfeitamente ler e gravar através do notebook da minha esposa, porém o problema está no meu MacBook, eu consigo me conectar ao servidor FTP criado para o HD externo, mas não consigo gravar nada nele, simplesmente ele só permite que eu copie arquivos já nele e não me deixar enviar arquivos para o HD em rede mesmo com todas as permissões no mesmo. Agradeço.
  13. Olá pessoas, tudo bem? Seguinte, depois da atualização 9.3.2 no meu iPhone 6S Plus a conexão à rede de dados celulares (Vivo no caso) morreu. O WiFi funciona normalmente, bem como ligações e envio de SMS. Já tentei resetar as configurações de rede, assim como remover e recolocar o SIM card. Alguém já passou por um problema semelhante, seja nesta ou em outras atualizações? Como resolveu? Obrigado.
  14. Boa noite. Possuo uma rede que é um Time Capsule e um Airport Express para estender o alcance. Uso o Airport Utility para configurar o que preciso. Tenho uns 12 equipamentos em casa que se conectam a essa rede wifi. Gostaria de saber se é possível determinar prioridades de banda para determinados equipamentos. Por exemplo: Mais banda para o iMac e menos para a TV. Obrigado de antemão.
  15. Olá, hoje encontrei um problema que não consegui resolver. Queria fazer um compartilhamento da pasta Pública do meu Mac com minha máquina Windows. Segui um tutorial e ativei o compartilhamento da pasta. Porém, quando o Windows acessou meu Mac, ele não só teve acesso à pasta compartilhada como a todas as outras também, inclusive arquivos do sistema, com permissão para Ler e Gravar arquivos. Quando ele foi acessar foi pedido minha senha, e assim eu fiz, mas me pareceu muito estranho ter tido acesso a TODOS os arquivos do sistema. Isso não ocorreu com uma mudança nas permissões, pois eu deixei o mínimo possível de acesso. Ainda assim eu busco uma solução para conseguir compartilhar uma pasta do meu Mac com um computador Windows pois preciso disso. Alguém sabe me dizer por que isso aconteceu e como devo solucionar este problema? Grato.
  16. Bom dia, No trabalho estou usando um PC com Windows XP e em casa um macbook pro com Mavericks atualizado. Estou tendo dificuldades em passar minhas músicas baixadas no windows para o Mac, até mesmo com HD externo ou pendrive. Vou relatar o que acontece: na rede do trabalho, consigo mover, copiar e acessar normalmente uma ou duas pastas com pouco menos de 10 GB em albuns (CDs). Sem problemas, como era de se esperar, consigo copiar para um HD externo ou pendrive normalmente, e usando os outros computadores do trabalho, vejo que foi copiado corretamente, todos os qrquivos estão no HD externo. Ao chegar em casa e plugar o HD externo no Mac, ele reconhece normalmente, mas ao abrir as pastas do album, percebo que veio ele 'esconde' alguns arquivos de algumas musicas. Resultado: o Mac só enxerga e consequentemente só copia parte dos arquivos.Já tentei com HD formatador em NTFS, em FAT 32 e tambem em ExFat. Todos com o mesmo resultado. Pensando que poderia ser alguma incompatibilidade ou até mesmo erro fisico do meu hd E pendrive, decidi levar uma maquina com Windows XP para casa, e liga-la em rede com meu Mac, por SMB. Consegui acessar a pasta compartilhada com as musicas normalmente, mas p minha surpresa, de novo, ele apenas 'enxerga' e copia parte das musicas. Ao abrir algum CD, por alguns segundos ele até enxerga todas as musicas daquela pasta, mas no segundo seguinte parte delas simplesmente somem. Assim, um album que era p ter 10 faixas, ao abrir, aparece rapidamente as 10 faixas, e logo em seguida uma porção delas somem, e o album fica apenas com 4 ou 5 arquivos / musicas. Além disso, se copio e colo a pasta raiz das musicas, ou seleciono pasta a pasta, no Windows, e mando através da rede para o mac, ele começa a transferencia normalmente, até dar uma msg de erro mais ou menos assim: "Não foi possivel concluir a operação porque um ou mais arquivos necessários não foram localizados (Codigo do erro - 043)" - Quando eu usava o Mountain Lion, eu sempre fiz a a transferencia de grande volume de musicas e pastas normalmente entre windows XP e o Mac, seja por HD externo, pendrive ou rede. Li alguma coisa sobre mudanca de SMB 1 para SMB 2 na implantação do OS X 10.9 (Mavericks) e que isso causava erros e dificuldades na transferencia de arquivos via SMb entre windows e Mac. - Mas e quanto a transferencia e até leitura basica via pendrive e HD externo? Pq nao estou conseguindo? Os arquivos foram baixados iniciamente num windows XP. Ja tentei pegar os qruivos diretamente dele , por no HD (formatado tanto em exfat como fat32, etc) e ir direto p Mac, como também ja tentei enviar os arquivos do windows XP, para um pc na rede rodando windows 7, e desse pc, com windows 7, fazer a copia para um HD formatado, e tentar levar ate o Mac: sem sucesso tambem. Os mesmo arquivos 'somem'. Alguns sao acessados, outros não. Alguem pode me dar uma luz? São uns 80 albuns que preciso com urgencia, nao queria ter que varar a madrugada em casa, baixando novamente um por um, sendo que eles funcionam normalmente em varias maquinas Windows. Agradeco demais qlq informacao, abracos
  17. Boa tarde galera uso um macbook pro do final de 2013 top de linha para trabalhar com video, minhas mídias ficam alocadas em um storage black armor da seagate com 3 discos tb seagate 7200rpm tb seagate em raid quando acesso os arquivos 1 pasta (nunca é a mesma) fica aparecendo e desaparecendo constantemente, é muito inconveniente, já verifiquei que nao é ninguém na rede mexendo nos arquivos, cogitamos a possibilidade de ser uma "atualizaçnao do finder" mas não acho que sejá isso, alguém tem uma luz? abaixo segue um video do problema e alguns prints https://youtu.be/KIaasuC0ua4
  18. Olá amigos, Boa Noite! Tenho um MacAir (comprando recentemente) e estou amando!! Porém nao consigo imprimir via rede windows. No meu trabalho possuo uma rede windows onde a impressora é compartilhada. Tentei instalá-la no meu mac(via rede), porém quando vou em adicionar impressora no mac (ele até "enxerga" de boa a impressora no workgroup do windows) ele pede uma senha de rede. A Rede do trabalho (workgroup - win7) não possui senha, e mesmo no compartilhamento de redes do windows tentei criar um novo grupo com uma nova senha, mesmo assim nao imprimi pois pede essa bendita senha e mesmo eu colocando essa senha, ele dá erro na autenticação!!!! Por favor, se alguem ja se deparou com esse problema e puder ajudar eu agradeço! Já tentei de tudo e nada! PS: Se eu ligar diretamente a impressora no Mac ela imprimi de bora, porém preciso imprimir via rede. Obrigado. Att, ismael Ivo
  19. Tenho 2 ipads3 que operam na velocidade máxima de 35mbps. Um iPhone 6 a 42mbps é um iPhone 5 a 40-42 mbps. Minha rede é net vírtua de 60 a 150 mbps, modem Motorola operando na banda N. Nenhum produto da Apple consegue ultrapassar as velocidades citadas. Seria algum problema de software? O suporte da Apple não soube informar. Obrigada.
  20. Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver... Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda.. Se alguem puder me ajudar ficarei muito agradecido !!!
  21. Boa tarde, Gostaria de saber se alguém sabe como sumir com as tentativas de conexão com os servidores que já conectei no passado, mesmo limpando os servidores recentes, todas as vezes que ligo o Mac Pro ele exibe essa caixa de diálogo: Houve um problema ao conectar com o servidor conforme imagem anexada configuração atual da máquina: imagem anexada,,, Se alguém aqui puder me ajudar.. agradeço.. abs..
  22. Olá Pessoal! Estou com um problema de conexão na rede Wi-fi da empresa. Meus diretores ganharam da operadora IPHONES 5S, acontece que esses aparelhos estão tendo problemas para navegar. Tem momentos que a internet funciona normalmente, mas na maioria das vezes eles conectam na rede, pegam IP, mas na hora de navegar só fica tentando carregar a pagina. No firewall, já foi criado um reserva de IP para os aparelhos. Esse IP's tem acesso direto à internet. As antenas são da UBIQUIT, que é um produto bastante conhecido e de qualidade. Será que pode estar havendo algum conflito com o servidor DHCP? Meus servidores trabalham com failover e rodam Windows Serve 2012 e o firewall roda Windows Serve 2008 R2. (meu firewall é um TMG, sei que é antigo). Alguém saberia me dar um ajuda? Agradeço Fernando Deschamps
  23. markstoniere

    Ajuda urgente com problemas de rede!

    Estou tendo problemas para configurar a minha rede wi-fi e se tratando de configuração de rede em hackintosh sou bem leigo, instalei algumas kexts só que está difícil de achar alguma que seja compatível com a minha. A minha configuração de rede é a seguinte Qualcomm Atheros AR9285 Wireless Network e Realtek RTL8139/810 Fas Vou deixar algumas imagens para que fique mais fácil de entender. Nessa o wi-fi até aparece como ativo Já nessa o icone de rede wi-fi até que aparece, mas sem rede é claro E aqui está o drama não surge nenhuma rede para que eu possa fazer as devidas configurações Se tiver alguém que possa me ajudar ficarei muito grato.
  24. juniorfonseca

    Safari dando erro de rede

    Direto meu Safari não abre algum site dizendo que estou desconectado a internet e vou no Chrome abre normalmente. Alguma solução? Pois não queria deixar de usar o Safari não.
  25. Atualizei meu iPhone 4S para o 7.0.4 assim que foi liberada a atualização. estava tudo funcionando normalmente até o momento...porém agora ele não encontra absolutamente nenhuma rede de wi-fi (mesmo estando ao lado do roteador), já redefini as configurações, desliguei o roteador e por ai vai.... *Consegui achar as redes wi-fi somente uma vez durante diversas tentativas, mas não sei consegui conectar. Alguém está passando por esse mesmo problema? Obrigado!
×