Ir para conteúdo
  • Cadastre-se

Placar


Conteúdo Popular

Mostrando conteúdos com a mais alta reputação em 26-09-2018 em todas as áreas

  1. 2 pontos
    nickba

    VVM da Claro ainda funciona?

    @Fstaud @Ale @Advanced23 Acabei de ligar para a Claro e peguei um atendente com boa vontade, pois pedi para ele ler tudo o que ele estava vendo na tela. Ele também não sabia o que era VVM, mas com a boa vontade dele ler tudo e fazer o que eu pedia, consegui montar um roteiro que todos podem usar para fazer o VVM funcionar!! Segue o roteiro do procedimento ideal: 1- Providencie, além do seu celular que você quer habilitar o VVM, mais 2 outros telefones(podem ser fixos ou outros celulares). 2- Ligar para o 1052 de um telefone que não seja o que você queira usar habilitar o VVM. 3- Perguntar ao atendente se algum serviço de secretária Claro está ativo. Se estiver, peça para DESATIVAR. 4- Pergunte se a caixa postal do Iphone(VVM) está ativa. Se estiver, peça para DESATIVAR. 5- Agora peça para o atendente BLOQUEAR a secretária Claro (parece estranho, pois no segundo passo o atendente já DESATIVOU a secretária, mas tem que fazer isso!!) 6- Neste momento, diga para o atendente que você vai testar e o mantenha na linha. Pegue o terceiro telefone e ligue para o celular que você deseja habilitar o VVM e não atenda. Deixe chamar até o final e vc deve ouvir uma gravação dizendo que não há caixa postal ou a ligação irá simplesmente desconectar. Se isso acontecer, continue para o passo 7. Se vc ouvir a mensagem dizendo para deixar um recado na caixa postal, volte ao passo 1. 7- Peça para o atendente ativar o VVM e o mantenha na linha. Aguarde 1 minuto e envie um SMS para o número 909 com o texto (STATE) . Sem parênteses e tudo em letras maiúsculas. 8- Entre no aplicativo minha Claro, vá em serviços e ative a caixa postal. 9- Neste momento a interface VVM irá aparecer no seu telefone solicitando a configuração. 10- Aproveite o seu VVM funcionando!!
  2. 1 ponto
    ryanlameiro

    Hackintsoh notebook Asus X450CA - Sucesso

    Notebook Asus X450CA Processador: Intel Core i5 3317U @1.7 GHz GPU: Intel HD Graphics 4000 RAM: 8 GB (dual slot) 1600 MHz DDR3 HD: 320 GB Western Digital Rodando macOS Sierra 10.12 ✓ FUNCIONANDO - Wi-Fi Atheros AR9485 - Ethernet Realtek RTL8411 - Áudio Voodoo HDA generic kext - Webcam integrada - Touchpad - Teclado - Monitor integrado (1136x768) - Todas as portas USB - Aceleração gráfica GPU - Virtualização - AirDrop (Somente entre Macs, pois necessita de placa Bluetooth) DSDT por febritecno → GitHub Download pasta EFI (18.37 MB) inclui Clover, DSDTs by @febritecno, Asus Kexts e Kexts essenciais Tutorial para habilitar Atheros A9485 no Sierra e High Sierra → YouTube (créditos para - 1. BetaDroid: https://github.com/BetaDroid - 2. RehabMan: https://github.com/RehabMan - 3. vit9696: https://github.com/vit9696 - 4. Github: https://github.com - 5. Google: https://youtube.com/southernvevo - 6. Facebook: https://www.facebook.com/southernvevo - 7. Tonymacx86.com http://tonymacx86.com - 8. Macintosh-VN http://macintosh.vn - 9. OSX.vn: http://osx.vn - 10. Viethackintosh: https://viethackintosh.com/ - 11. Weloveapple: https://weloveapple.vn/ - 12. chunnann: https://github.com/chunnann/ ) Para iniciar o Clover direto pelo HD 1º passo: entrar no setup da bios (depois de ter instalado o Clover na UEFI ou ter copiado a pasta EFI que deixei aqui para a partição EFI do seu HD) 2º passo: adicionar nova entrada no HD 3º passo: adicionar a entrada \EFI\EFI\Clover\CloverX64.efi 4º passo: dar um nome para a entrada 5º passo: setar como a entrada principal de boot 6º passo: salvar as configurações e aproveitar!
  3. 1 ponto
    Heitor

    Air Pods

    Se esse tópico não for capaz de responder suas dúvidas, acho que nenhum outro aqui neste fórum será.
  4. 1 ponto
    Só copiei os Arquivos! Resolvi o problema da seguinte forma na 3 tentativa de instalar o Mojave, apos apagar o hd, mandei ele fazer uma recuperação do mesmo. Corrigindo erros. feito isso, o sistema instalou sem bugs ou travas! agora roda liso!
  5. 1 ponto
    Claucio Gomes

    Iphone 5S Problema Ativação

    Boa noite a todos, hoje ao atualizar o Iphone 5S da minha esposa para a versão 11.4.1 usando o iTunes, tive o mesmo problema com a mensagem Depois de ler vários tópicos inclusive este, já tinha ficado desesperançoso, porém ao ver um vídeo no youtube, vi varias pessoas falando sobre a versão do iTunes que poderia estar desatualizada, ao baixar a versão mais recente e plugar o celular no computador, a mensagem desapareceu e eu consegui terminar a restauração do aparelho, não tive problema com chip nem com rede wi-fi, no meu caso foi apenas o iTunes desatualizado, boa sorte ai galera.


×
×
  • Criar Novo...