Ir para conteúdo
  • Cadastre-se

Fstaud

Membros
  • Total de itens

    121
  • Registrou-se em

  • Última visita

  • Dias Ganhos

    3

Tudo que Fstaud postou

  1. @Advanced23 tenta fazer assim: *100 e ouça a opção de ativar Claro Radar. Depois nos avise se deu certo ! Todos do nosso grupo muito obrigado pelo apoio e atenção. Vamos sempre nos ajudar aqui. Abração a todos
  2. Marcelinho bom dia. Exatamente. Hoje pela manhã fiquei em contato com o pessoal do suporte. Conseguiram identificar Bom proveito a todos aqui do nosso grupo !! Abração.
  3. @nickba Concordo 100% contigo. Só uma dúvida? Você mandou um Twitter para o MM também? Eu enviei alguns mencionando os problemas. Mas ainda não tive uma resposta. Abraço.
  4. Exato. Funcionava tudo. Mas como não recebi mais mensagem fui fazer o teste e nada. Mexeram novamente !! Inacreditável. Vamos pressionar e tentar novamente pois me recuso a pagar R$ 0,74 para tirar recado enquanto com o VVM você não é tarifado. 
  5. Exato. Funcionava tudo. Mas como não recebi mais mensagem fui fazer o teste e nada. Mexeram novamente !! Inacreditável. Vamos pressionar e tentar novamente pois me recuso a pagar R$ 0,74 para tirar recado enquanto com o VVM você não é tarifado.
  6. Thiago boa noite. Muito obrigado pelo seu retorno. Não vamos desistir. Se tiver um Twitter envie para o MM para que saibam do problema. Quanto mais os notificarmos, mais força teremos para obter apoio. Abraco. Obrigado pelo retorno. Imaginei isso. Na torcida para que o pessoal do MM nos ajude mais uma vez.
  7. @Advanced23 Tudo bem? Bom, já reconhecem que tem problema !! Alguma novidade?
  8. Boa Marcelinho. Vamos conseguir ! O MM já nos ajudou anterioremente. Nos falamos Abração.
  9. Pois é. Esse é o problema de todos aqui. Vale você fazer um Twitter para o pessoal do MM. Estou fazendo também. Juntando todos os depoimentos pois como não é um caso isolado, assim eles poderão nos ajudar junto à Claro.
  10. Marcelinho. Só dá uma testada para ver se os recados estão sendo gravados e notificados. O problema hoje está aí. Abração Marcelinho. Só dá uma testada para ver se os recados estão sendo gravados e notificados. O problema hoje está aí. Abração
  11. Marcelinho bom dia. Muito obrigado pelo seu retorno. Ótimo que você tenha conseguido. Aproveite e nem mexa então kkkkkkk. O problema é que agora quem ativa, até aparece a tela de configuração. Porém quando você ativa, os recados não entram e a caixa postal fica ligando para você de novo! Realmente está bem difícil.
  12. @ipflores90 Boa noite. Muito obrigado pelo seu retorno. Mais um depoimento para adicionarmos a MM para nos ajudar. Eu fui vivo e só voltei por causa do Claro Sync do Apple Watch. Se um dia a Vivo disponibilizar, penso em voltar assim como você. Abração.
  13. @brunowerneck Muito obrigado pelo seu retorno. Mais um no nosso grupo sem o funcionamento do VVM. Vamos tentar arrumar isso. Abração
  14. #Ale muito obrigado pelo seu retorno. Agora estamos com mais colegas aqui. Vamos ver os demais. Vou juntar e enviar para o pessoal do MM nos ajudar.
  15. @murielliz e @oloum bom dia. Vocês estão também com problema de ativação no VVM? Me recordo dos posts de vocês aqui e por isso os inclui aqui na lista. Abração.
  16. Stow. Perfeito. Acontece exatamente isso comigo também. Já temos 3 casos. Vamos ver os demais.
  17. @brunowerneck @nickba @Felix Alves @Ale @Stow @ipflores90 @Anselmo @Thiago Oliveira @André Bittencourt e demais amigos Pessoal quem está com problema no VVM por favor? Andaram mexendo e desconfiguraram na Claro. Pelo feedback de vocês poderei contatar a MM para nos ajudar junto à Claro. O @Advanced23 já me pontuou que está com problema assim como eu.
  18. @Advanced23 Bom dia. Obrigado pelo seu retorno. Quanto mais gente apontar o problema mais fácil conseguirmos apoio da MM para nos ajudar como da última vez. Vamos aguardar o posicionamento dos demais aqui. Depois disso falarei com o pessoal da MM. Muito obrigado! Vamos manter contato.
  19. @Ale @nickba @Advanced23 E demais amigos aqui, como vai o VVM? O meu foi para o saco. Aparece a tela de configuração mas não recebo nenhuma mensagem. E quando ligam, a ligação cai e volta a ligar para o meu número. Inacreditável. Estou de volta ao mundo da Secretaria Claro padrão. O pessoal do MM me falou que se mais gente tiver com problema para informá-los. Que casos isolados não teremos suporte. Apenas se tivermos um número de casos semelhantes. Abracos a todos.
  20. Boa noite. Fui novamente ativar o VVM e começou toda saga novamente. Aparece a tela de configuração. Tudo ok na saudação. Mas quando alguém liga, não entra a caixa postal e a ligação da outra pessoa entra em looping. Fica religando para o número. Inacreditavel.
  21. Ótimo !!! Mas te adianto que se ativar o VVM não funcionará o Claro Radar. Já fiz alguns testes na minha linha e não deu. Uma coisa ou outra. E concordo contigo que Caixa Postal aqui no Brasil é um bicho em extinção. Se já não extinguiu mesmo kkkkkk. Uma pena. Abraço.
  22. Já estava ativado. Não fiz nenhum procedimento para ativarem. Foi automático. Linha pos paga.
  23. Bom dia. Sou cliente da Claro e já realizei ligações em conferência sem problemas. Abraco.
  24. Tomara que você consiga a troca e tudo se resolva. Porque de fato não ouvi nem li mais nada a respeito de problemas tanto em VVM quanto em Claro Sync. O meu está estável funcionando bem. Acredito que deva ser mesmo um problema de hardware no seu X.
×
×
  • Criar Novo...