Ir para conteúdo
  • Cadastre-se

Fstaud

Membros
  • Total de itens

    125
  • Registrou-se em

  • Última visita

  • Dias Ganhos

    3

Posts postados por Fstaud

  1. 37 minutos atrás, Ale disse:

    Habilitei o Claro Sync. Tudo funcionando perfeitamente. Relógio recebendo e fazendo ligações e notificações.   Secretaria Claro normal ativada   Aviso de SMS De  notificações quando celular desligado  também funcionando  

    Estou com bastante vontade de ligar o VVM de novo.  Mas por enquanto vou ficar só na vontade.  Quem  sabe um dia. Kkkkk. Uma pena a Apple não intervir nisso. Mas como caixa postal no Brasil é coisa quase extinta, ninguém da valor pra levar isso pra frente. 

    Ótimo !!! Mas te adianto que se ativar o VVM não funcionará o Claro Radar. Já fiz alguns testes na minha linha e não deu. Uma coisa ou outra. E concordo contigo que Caixa Postal aqui no Brasil é um bicho em extinção.  Se já não extinguiu mesmo kkkkkk. Uma pena. Abraço. 

  2. 5 horas atrás, VICTORHUGOBRAZIL disse:

    Pessoal boa noite,

    alguém aqui já conseguiu fazer ligação em conferência? Para quem não sabe, é ligar para o 1º contato, apertar no botão "+" e colocar o 2º contato na linha. Sabem se a Claro ou alguma outra operadora oferecem isso no Brasil?

    Bom dia. Sou cliente da Claro e já realizei ligações em conferência sem problemas. 

    Abraco. 

  3. 1 minuto atrás, Thiago Oliveira disse:

    Rapaz, tô mega chateado, sabe? Mas já estou em contato com o Apple care. Talvez seja necessário trocar o aparelho. 

    Quanto ao Claro Sync, consegui reabilitar, mas anda muito instável. 

    Já o VVM tentei de tudo relatado na matéria do MM e neste post. Nada feito. Já desisti. Não mexo mais com isso. Só me trouxe dor de cabeça. 

    Tomara que você consiga a troca e tudo se resolva. Porque de fato não ouvi nem li mais nada a respeito de problemas tanto em VVM quanto em Claro Sync. O meu está estável funcionando bem. Acredito que deva ser mesmo um problema de hardware no seu X. 

  4. 6 minutos atrás, Thiago Oliveira disse:

    Pessoal, muito cuidado ao solicitar o serviço VVM na Claro. Vocês podem estar arrumando uma dor de cabeça imensa. 

    No meu caso, a Claro desativou o serviço Sync na minha linha. Mas o buraco pode ainda ser mais embaixo, conforme descrevo neste tópico: 

    Não sei se os problemas possuem correlação. Pode ser tudo uma infeliz coincidência. Mas achei oportuno alertar os colegas.

    Abraço a todos!

     

    Thiago boa noite. Lendo seu post fiquei surpreso. Que aborrecimento você está passando hein? Olha, no meu estava com o iPhone X e estava perfeito. Migrei para o XS Max e continua redondo o serviço VVM e o Claro Sync. Infelizmente acho que é um problema no seu aparelho mesmo.  Espero que você consiga uma solução com eles. Abração. 

  5. 11 horas atrás, Thiago Oliveira disse:

    Ainda não. A Claro me ligou ontem em resposta a algum dos inúmeros protocolos que abri. A atendente mandou eu desligar o iPhone, retirar o chip, religar e recolocar o chip. Não funcionou.  Ela acionou o suporte técnico e me prometeu novo retorno hoje, o que não ocorreu. Em relação à reclamação na ANATEL, até agora nenhuma posição. 

    Estou, portanto, sem o Claro Sync. O VVM eu já até desisti. Só me trouxe aborrecimento. 

    @Thiago Oliveira Talvez você tenha já feito. Testei o meu e deu o mesmo problema. Eu entrei no app Minha Claro e desativei a Secretaria Claro. Em seguida liguei no 1052 e desativei o Claro Sync. Depois Redefini a Rede no iPhone. 

    Liguei para a Claro e ativei o Claro Sync novamente. E por fim fui no app Minha Claro e ativei a Secretaria Claro.  Como mencionei você já deve ter feito mas esse procedimento para mim funcionou.  Abraço. 

  6. Em 02/10/2018 at 09:50, Thiago Oliveira disse:

    Pessoal, um alerta: coincidência ou não, após tentar ativar o VVM (sem sucesso até agora, aliás), a Claro ferrou o meu Claro Sync.

    Eu tinha o serviço ativo e estava funcionando muito bem até o dia 01/10 (ontem), quando então resolvi fazer o desemparelhamento e iniciar nova configuração no meu Apple Watch (porque fiz a instalação limpa do iOS no meu iPhone). O Claro Sync simplesmente parou de funcionar. Sequer consigo configurar o serviço, conforme os passos seguidos no site da Claro, porque o app Watch não permite a configuração (a opção está inativa) e informa a seguinte mensagem "sua conta da Claro Brasil não é elegível para ativar o serviço celular no seu Apple Watch˜. Ocorre que a minha linha é pós-paga e elegível (como visto, ela funcionava). Seguindo a recomendação da Apple e de alguns usuários da internet, tentei desativar e reativar novamente o serviço junto ao atendimento da Claro (chat e 1052) e não consegui. Falei com vários atendentes, obtive vários protocolos e ninguém resolveu. Cada hora recebo uma orientação diferente. O último atendente informou que o serviço estava desativado na minha linha e que ele estranhamente não conseguia ativar. O despreparo técnico para lidar com a questão foi evidente. Sem alternativa, abri uma reclamação na ANATEL e estou aguardando reposta da operadora, mas, pelo que li por aí, talvez nem assim haja uma solução. Um transtorno completo!

    Não sei se tem alguma relação, mas vale o alerta. É possível que, ao provocar o atendimento da Claro para ativar o VVM, algo dê errado e acabe complicando outros serviços complexos. É uma possibilidade que, acredito, deva ser considerada. Eu, por enquanto, sigo sem o VVM e, agora, sem o Claro Sync também. 

    Thiago boa noite. Conseguiu arrumar? 

  7. 23 minutos atrás, Ale disse:

    Depois de conseguir o servico funcionando nas duas linhas, ontem fiz uma migração de plano devido ao um bom desconto que consegui na Claro. Logo após a migração os dois VVMs sairam do ar.

    Liguei pacientemente na Claro e religuei nas duas linhas. Ambos foram ativados mas agora dá aquele problema que alguns tiveram aqui de quando deixa tocar até cair na caixa ele não vai pra caixa. Cai a linha. Somente quando desvio a ligação para a caixa ou quando telefone esta desligado que ligação vai pra caixa postal. Não estou conseguindo resolver isso. Alguma ajuda?

    @Ale bom dia. Isso ocorre no meu também mas não é sempre. Depende as vezes da rede, do sinal..... Veja que as vezes no iPhone quando chama não aparece a opção de aceitar ou não a ligação. Você tem que desligar pelo botão lateral. Tem uns bugs que ainda existem! O meu modelo é o X. Isso infelizmente não vi solução mesmo. Abraço. 

  8. @Ale Exclente ! O meu ainda não recebi a notificação. Deve ser só um ajuste na configuração. Mas com relação ao LTE de fato não é prioridade da Claro. O próprio presidente em um apresentação para a imprensa mencionou que o VoLTE não será ativado e sim todos os esforços dedicados a 4,5G. A Vivo já ativou no RJ. Com relação à qualidade de voz não tenho tido esse problema mas quanto ao sinal, ainda acho que a vivo tem mais abrangência. Quem bom que o VVM deu certo. Um recurso a mais no nosso iPhone. Vale ressaltar que nesse ponto a claro foi mais ágil. É assim com o VVM, com o Apple Watch ..... com o Wi-Fi calling (não sei se a Vivo retomou esse serviço). 

    Valeu. Abraço. 

    @nickba O meu está como você descreveu. Não aparece a notificação e vem um SMS dizendo quem ligou. E discar *555 para tirar o recado. Ainda não deu certo. 

  9. @Ale Exclente ! O meu ainda não recebi a notificação. Deve ser só um ajuste na configuração. Mas com relação ao LTE de fato não é prioridade da Claro. O próprio presidente em um apresentação para a imprensa mencionou que o VoLTE não será ativado e sim todos os esforços dedicados a 4,5G. A Vivo já ativou no RJ. Com relação à qualidade de voz não tenho tido esse problema mas quanto ao sinal, ainda acho que a vivo tem mais abrangência. Quem bom que o VVM deu certo. Um recurso a mais no nosso iPhone. Vale ressaltar que nesse ponto a claro foi mais ágil. É assim com o VVM, com o Apple Watch ..... com o Wi-Fi calling (não sei se a Vivo retomou esse serviço). 

    Valeu. Abraço. 

×
×
  • Criar Novo...