Ir para conteúdo
  • Cadastre-se

michelaguiar

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

1 Seguidor

Sobre michelaguiar

  • Rank
    Estou chegando agora...

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. A versão é o High Sierra e meu processador é o I7. Segue o link onde consegui a EFI: https://github.com/xzhih/dell-7460-7560-hackintosh Para o funcionamento correto do Mojave, instale a EFI correspondente ao Mojave (10.14). Em relação ao processador, acredito não ter impacto na inicialização do sistema.
  2. Fala galera! Segue o link da minha EFI. Tudo funcionando perfeitamente. https://1drv.ms/u/s!AoJSPwp8Fq-Ehwku0AGjXiAqDHri
  3. O audio no fone ta funcionando com você? Aqui o audio só está saindo no externo.
  4. Boa noite! Estou tentando Poderia me ajudar? Instalei o sistema, porém não estou conseguindo configurar o vídeo. Segue minha pasta EFI https://1drv.ms/u/s!AoJSPwp8Fq-Ehwj9_EUSfJxxaav_ Obrigado desde já. Poderia me ajudar? Instalei o sistema, porém não estou conseguindo configurar o vídeo. Segue minha pasta EFI https://1drv.ms/u/s!AoJSPwp8Fq-Ehwj9_EUSfJxxaav_ Obrigado desde já.
  5. Bom dia! Gostaria de fazer hackintosh no meu dell inspiron 7572. Especificações: Processador i7-8550U. Placa de vídeo : mx150 offboard e uhd 630 onboard (acredito que só a onboard funcione). Memória : 16GB Estou querendo trocar minha placa de rede para uma DW1560 ou DW1830 para que o wifi funcione normalmente. Alguém me ajuda? Obrigado desde já.
×
×
  • Criar Novo...