Ir para conteúdo
  • Cadastre-se

nilzao

Membros
  • Total de itens

    10
  • Registrou-se em

  • Última visita

Sobre nilzao

  • Rank
    Estou chegando agora...
  1. Verifica tbm se tem atualização pra versão do seu Mac.....
  2. Fala chefe Correria...rs desculpe Segue o FTP q me mandaram http://www.downloadcertisign.com.br/site/midias/gerenciadores/safesign/64bits/safeSign-Identity-Client-3.0.45-admin http://drivers.certisign.com.br/midias/tokens/gdburti/Macintosh/DriverStarSignMAC.zip
  3. Consegui com.o.suporte tbm....não tem o driver no site....eles me disponibilizaram uma versão em um link FTP...q funcionou somente esse drive q resolveu
  4. Não....GD burti crypo o 5100 eu sei que funciona.....mas os GD burti não funciona com o safenet somente com safesigh ou starsign
  5. Mas o seu token não é o GD né.....? Ele roda o GD?.....pq a versão 10.2 não funcionou com ele
  6. Mas o seu token não é o GD né.....?
  7. Qual a versão do safesigh q você Sta usando no Mac....o meu só tá instalando o 3.0.70......o 3.5.0 está dando erro de libetckss
  8. Então....no windows eles funcionam lindamente... Só no Mac q está esse erro....já inclui o certificado nas Chaves.....já fiz de tudo e não vai.....no esaj vc conseguiu usar no mac?
  9. Bom dia meu Mac tbm não consegue logar , após assinar ele da erro da aplicação pjeoffice estou com o sistema 10.14, tudo atualizado, mas não vai de forma alguma alguem conseguiu resolver, uso o token gd burti Apresenta esse mesmo erro, eu já consegui instalar no high sierra, porém nesse tá tenso nem o esaj está indo....
×
×
  • Criar Novo...