Ir para conteúdo
  • Cadastre-se

KayqueMazzaro

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre KayqueMazzaro

  • Rank
    Estou chegando agora...
  1. Então... Na hora que eu coloco o código, não acontece nada. Procurei na blacklist e o IMEI não está bloqueado. Irei procurar uma assistência se essa for a única opção mesmo. Muito obrigado!
  2. Quando eu digito *#06# o telefone não disca. Quando aperto o botão para iniciar a ligação ele reage ao toque mas não executa a ação. Se o problema for na placa, você tem ideia do procedimento que o técnico tem que realizar e do valor que isso custa?
  3. Infelizmente o problema não é no chip. Ele funciona perfeitamente em outros celulares.
  4. Boa noite, Galera estou com um problema chato. Estou com um iPhone 6 que não está fazendo a leitura do chip. Basicamente fica em “Buscando” e nunca aparece a rede ou aparece “Sem serviço”. Entretando, em uma das vezes que coloquei o chip na gaveta, funcionou e ficou um dia inteiro funcionando perfeitamente, mas depois o mesmo repertório. Procurei algumas soluções que funcionaram por um tempo, como redefinir as configurações de rede. Ele volta com sinal 3g apenas, mas após alguns minutos torna a aparecer “Sem serviço”.  Alguém passou por problema parecido e tem a solução?
  5. Boa noite, Galera estou com um problema chato. Estou com um iPhone 6 que não está fazendo a leitura do chip. Basicamente fica em “Buscando” e nunca aparece a rede ou aparece “Sem serviço”. Entretando, em uma das vezes que coloquei o chip na gaveta, funcionou e ficou um dia inteiro funcionando perfeitamente, mas depois o mesmo repertório. Procurei algumas soluções que funcionaram por um tempo, como redefinir as configurações de rede. Ele volta com sinal 3g apenas, mas após alguns minutos torna a aparecer “Sem serviço”. Alguém passou por problema parecido e tem a solução?
×
×
  • Criar Novo...