Ir para conteúdo
  • Cadastre-se

Daniel Gualhano

Membros
  • Total de itens

    2
  • Registrou-se em

  • Última visita

Sobre Daniel Gualhano

  • Rank
    Estou chegando agora...
  1. Boa tarde Walter, Não particionei o SSD. Eu fiz o Backup, reiniciei no modo de instalação pela internet, formatei o SSD, reinstalei o sistema (pela internet), ele reiniciou sozinho. Quando reiniciou já apareceu o símbolo de proibido. Obrigado pela ajuda!
  2. Boa tarde pessoal, Como tudo dá errado no pior momento, meu MacBook resolveu dar problema agora que estou fazendo TCC. Tenho um MacBook Mid2012 e em Janeiro de 2018 deu um problema, levei na assistencia técnica e o problema era no cabo flat do HD. Troquei o cabo e tudo continuou funcionando normal. Em Agosto/2018 comprei um SSD e instalei em casa mesmo. Alguns dias atrás utilizei o laptop sem problemas e quando fui ligá-lo no dia seguinte, começou a aparecer aquele símbolo de proibido. Quando eu forçava a reinicialização algumas vezes o computador ligava e funcionava normalmente. Decidi fazer um Backup dos arquivos e reinstalar o Mojave. Consegui reinstalar normalmente e quando reiniciei o computador apareceu o símbolo de proibido novamente. Já reiniciei a PRAM e SMC, mas não obtive sucesso. Li na internet que pode ser o cabo flat dando problema novamente, mas não estou confiante de que este seja o problema, já que o computador ligava (depois de alguma insistencia) antes de reinstalar o sistema. Alguém já passou por isso e poderia me ajudar, por favor? Agradeço desde já. Daniel.
×
×
  • Criar Novo...