Ir para conteúdo
  • Cadastre-se

Jeferson Assis

Membros
  • Total de itens

    68
  • Registrou-se em

  • Última visita

Sobre Jeferson Assis

  • Rank
    Já me considero um membro do MM Fórum.

Profile Information

  • Sexo
    Masculino
  • Localização
    Mato Grosso do Sul
  • Interesses
    Tudo sobre Apple! ;)
  1. Cara, não sei bem o que lhe recomendar mas vou relatar o desfecho do meu caso rsrsrs Tive o problema com o iPad 2 16GB Wi-fi only, aproximadamente 4 vezes pelo burn-in e 1 com home button... após meses e meses brigando com a Apple para darem uma solução concreta sobre o problema e 5 trocas, me devolveram o valor original da nota fiscal corrigido monetariamente. Conclusão: não quero mais nenhum iPad tão cedo, não por ser um produto ruim, mas pela péssima experiencia que tive... até hoje não consegui descobrir o que causava o problema em todos os iPads que me foram fornecidos, mas acredito que a minha região deve ter algo (climático, magnético, sei lá kkkkkk) que danifique, pois _não_ há outra explicação! sempre fui e sou muito cuidadoso com meus gadgets e apenas o iPad foi o problemático... nada do que está na minha assinatura teve problemas até hoje, logo... enfim, caso faça a troca e não resolva, contente-se com o "defeituoso" ou vá em busca dos seus direitos, pois isso é um vício de fabricação.
  2. Também tive o problema 2x.... e o pior, a AT acha que fazemos de propósito e "conseguimos" estragar o iPad.... sei não, mas esses imãs que são usados pra ligar e desligar a tela (com a smartcover) não me "cheiram" bem...Depois conta como foi a troca novamente...
  3. Como assim não é defeito? um LCD não pode ter efeito memória... sei lá... só se isso não te atrapalha, mas se não tá descrito nas características do produto, é defeito.
  4. Então, no primeiro iPad (original da compra) eu não usei SmartCover e teve o defeito... neste ultimo eu usei a capa com imãs e deu o defeito.... Agora não irei mais usar a capa pois vou passar o iPad pra minha irmã e já falei pra não usar nenhuma com imã... (inclusive estou vendendo a SmartCover por não mais usar...) Quando chegar o novo, ela vai usar apenas uma capa traseira de acrílico. Acho que nós usamos essa SmartCover de burrice pois é inútil ;(
  5. No ano passado comprei um iPad 2... tive esse mesmo problema e foi trocado pela garantia.... nesta semana mandei novamente pois o problema voltou a repetir. ;( pra quem não sabe ou não entendeu o que é, o link abaixo tem uma foto que tirei do meu iPad pra explicar pro pessoal da assistência o que ocorria. É como se a imagem que estava aberta ficasse "impressa" no LCD, mesmo fechando e abrindo outro app ou página (geralmente se percebe em wallpapers escuros, como o da foto...) O pessoal da AT inclusive disse que nunca tinha recebido nenhum aparelho com esse defeito. Estranho a Apple não se manifestar né?! Segue a foto: http://cl.ly/image/1Z2n2U2d0R0U
  6. Ok, já redefini a BIOS e estou providenciando as mídias.... Amanhã posto o desfecho! Valeu!
  7. Obrigado por vcs estarem me ajudando, vcs não tem ideia de como estou feliz! vou tentar o que indicou OuVerRos. atualizo e não instalo nada? tipo MultiBeast? Vlw!
  8. Fiz o que disseram: Desabilitei o ACPI, Serial, Disquete. Tentei o boot com -v -f -x e não subiu... tirei uma foto do -v dps posto... Já que meu objetivo é usar o Lion, estou fazendo o que o Stervid falou, testar o iAtkos L2. Estou instalando com o mínimo de seleções possíveis, amanhã atualizo com o resultado... Obrigado pela ajuda e pela paciência! Vlw! [EDIT] Ahh, eu baixei sim o manual da placa e estou sempre lendo pra testar possíveis opções... http://download.ecsusa.com/dlfileecs/manual/mb/H61H2-M2/H61H2-M2_V10_manual.pdf
  9. Fiz o seguinte: Coloquei Snow Leopard Retail 10.6.3 + iBoot e instalei perfeitamente. Quando fui atualizar pelo combo 10.6.8 deu esse KP (https://pbs.twimg.com/media/A4s5Q3nCMAAdHmL.jpg:large) e forcei a reinicialização e agora só aparece a tela de boot )(https://pbs.twimg.com/media/A4s6QbzCMAAVpK2.jpg:large) e nunca carrega e inicia o sistema. Tirei uma foto em -v : (https://pbs.twimg.com/media/A4s8xpXCcAEgYUJ.jpg:large) vlw!
  10. Instalei o Windows e o Everest e consegui reunir as seguintes informações: Placa Mãe: QBEX-H61H2-M2 Processador: Intel Core i3-2100 3.10GHz Memória: 4GB DDR3 1333MHz Video: Onboard Core i3 (comprarei a placa futuramente) Audio: VIA VT1705 Rede LAN: Atheros AR8151 Minha BIOS está configurada como AHCI. Vlw!
  11. Ok, MUITO obrigado pela paciência... hehhe vou colocar windows, Everest e fazer uma varredura completa dos componentes e depois relacioná-los aqui... Valeu!
  12. opa, obrigado pela dica da placa de vídeo! Não estou conseguindo colocar o Lion ou Mountain Lion nele... só consigo instalar o Snow Leopard Retail + iBoot, porém, se tento atualizar pra 10.6.6 ou 10.6.8 com o Multibeast não vai, sempre dá kernel panic... não sei mais como proceder... ;( Se alguém tiver alguma idéia e/ou dica, eu agradeço muito... Obrigado!
  13. Certo, indica alguma que tenha bom custo/beneficio e compatibilidade com o Lion? Obrigado!
  14. Consegui descobrir a placa de rede: Qualcomm Atheros AR8151 PCI-E Gigabite Ethernet Controller (NDIS 6.30) assim que conseguir descobrir o restante, coloco aqui... Valeu! ;D
  15. Olá, estou aqui mais uma vez precisando da ajuda de vocês! hehe Ganhei um desktop que aparentemente é possível instalar MacOSX. Como já tenho um notebook com Windows, não perderei nada dos meus dados! Bom, o desktop é exatamente este: http://www.pontofrio.com.br/Informatica/Computadores/CPU-Qbex-c-Intel-Core-i3-4GB-1TB-Gravador-de-DVD-e-Linux-364780.html Pelo pouco que consegui de informações o PC possui: Intel Core i3 - 2100 4GB DDR3 1333MHz 1TB Intel HD Graphics 2000 (A placa mãe eu não consegui identificar, mas o chipset é Intel H61) Tentei com: iAtkos L2, iAtkos S3 V2. Mas o único que consegui efetivamente instalar foi o Mac OSX Snow Leopard 10.6.3 Retail + iBoot 3.3.0. Ainda está com o Snow 10.6.3 sem nada instalado. A placa gráfica não está ativa. Resumindo: consegui rodar Snow Leopard 10.6.3 Retail e gostaria de colocar o Lion ou superior... Se alguém puder ajudar, eu pesquisei muito, mas como é um PC montado de fábrica, não é fácil.... Obrigado!
×
×
  • Criar Novo...