Ir para conteúdo
  • Cadastre-se

rborgesss

Membros
  • Total de itens

    9
  • Registrou-se em

  • Última visita

Sobre rborgesss

  • Rank
    Estou chegando agora...
  1. Comecei uma nova saga, agora com o token de cartão. Pois bem, ele reconhece no token admin, reconhece no PJe, mas apresenta esse erro aí e não abre. Alguma boa alma consegue ajudar? Vlw!
  2. Acho que falta o driver, eu baixei no site da Certisign mas ele não abre, vai direto pro lixo.
  3. Nada feito, essa bosta reconhece no tokenadmin normal, mas na hora de logar no PJe office não vai. Lixo de token, tem jeito não.
  4. Desiste, esse maldito token não roda nem fudenu, já tentei tudo. O meu de cartão e o bunda de vagalume 5100 rodam normal. O GD eu só consigo no Rwindows da Máquina virtual.
  5. A quem interessar possa: o token da bunda de vagalume, Safenet 5100 continua funcionando normalmente no Catalina no Pje Office...
  6. Porra, sou meio burro pra isso, me da uma luz aí. Como faz? Da pra mudar só esse token fudido e continuar com o certificado? Porra, sou meio burro pra isso, me da uma luz aí. Como faz? Da pra mudar só esse token fudido e continuar com o certificado?
  7. Infelizmente não é isso. Esse token é uma pegadinha, pior que é o que tenho com maior validade.
  8. Eita tokenzinho nojento esse. Fui no link, baixei o driver e fala que tá corrompido e não pode ser instalado e manda direto pra lixeira. Alguém sabe resolver o problema do crypto? Meus outros 2 funcionam normal, mas 1 deles vence mês que vem.
×
×
  • Criar Novo...