Ir para conteúdo
  • Cadastre-se

maraujo.br

Membros
  • Total de itens

    131
  • Registrou-se em

  • Última visita

Sobre maraujo.br

  • Rank
    Já me considero um membro do MM Fórum.
  • Data de Nascimento 26-05-1975

Contact Methods

  1. Poxa galera foi mal! Achei que quem se interessasse iria me pedir o valor via DM...o valor é 2.200,00! iPhone VENDIDO! Pode fechar o topico!!!
  2. VENDO iPhone 7 Plus 128Gb com todos os acessórios originais (inclusive na caixa)!!! Ótimo estado sempre bem cuidado com película e capa de proteção!! NÃO ACEITO TROCAS! Valor na descrição!
  3. cara tô com o mesmo problema de todos...estou com o iphone com o 12.3.1 depois de ter instalado o 13 e estar completamente bugado, pra ter uma ideia no app do Bradesco ele simplesmente zerou os pins...e tive que ir na agência 2 x pra gerar novos. Há muitas possibilidades que o pessoal falou, mas vou voltar pro 13 pra poder ter meu watch de novo. Agora o Catalina será que instalo via Beta profiles? Instalei o Xcode (mas sem pagar o 99USD) e não sei usar ele para instalar o mac os! Sera que arrisco e instalo o Catalina? Abrs
  4. Oi Heitor...dei um unpair e comecei de novo com o 5.2 estável...rolou perfeitamente! Valeu pela ajuda! abrs
  5. Uso o beta do 5.2 e notei que o meu watch series 3 não tem mais o acesso a central de controle, arrastando a tela de baixo pra cima...usava bastante esse recurso para silenciar e procurar o iphone kkk claro que deve ser algo que deverá ser corrigido em breve, mas mais alguém notou isso?
  6. Opa valeu Fred! eu já tinha visto algo similiar a isso...o problema é que dentro de app como Photoshop e Illustrator, a opção não rola...e nem aparece o desktop para que eu possa coloca-lo manualmente na sidebar. Mas vou tentar fazer o passo a passo que um usuario mencionou e te falo! Muito obrigado pela ajuda! Abrs
  7. Alguém sabe se isso procede? não tem mais o icone do desktop na sidebar no Mojave e tudo o que eu jogo no meus desktop aparece no desktop do iCloud Drive...
  8. Então galera tá foda isso hein? é geral esse bug! Vou esperar sair a próxima atualização e ver se o problema continua...mas em casa tenho um iphone 4 co iOS 7 e não rola isso não...vai até 1%...e o da minha esposa tbm não tem esse bug, o dela tbm é um iphone 4... Cara carrego a noite na tomada direto e no dia fica conectado no macbook...uso muito, varios aplicativos ao mesmo tempo...mas nao creio que seja isso! o meu iphone esquenta muito...ate achei que poderia ser algo nesse sentido...mas ele esquentar tbm e normal..
  9. Não sei bem o que acontece..mas ultimamente desde que coloquei o iOS 7 ele vem consumindo uma bateria incrível. Notei que o iphone 5 começou a desligar com 5%, depois 7%, depois 8% e agora com 13% de bateria ele desligou!!!!!! alguém já passou por isso? será que tenho que trocar a bateria? O que pode estar consumindo tanto minha bateria? abrs e valeu pela ajuda!
  10. Pessoal meu macbook é novo 15" com a porta Thunderbolt que uso para acoplar um monitor externo AOC 23" via cabo HDMI...só que quando o macbook dorme o monitor "trava" e não desperta junto com o macbook...daí tenho que tirá-lo da porta Thunderbolt e recolocá-lo! Que saco isso hein? alguém já viu isso? procurei na busca e não encontrei nada...será que é aquele bug da Thunderbolt que eu tinha lido? abrs
  11. Pois é! na Doctor Finder eles foram super rápidos e também achei estranho o meu wi fi não funcionou depois que voltou de lá...tanto que fui na Claro e troquei o aparelho por um zerado! Apenas por esse motivo! Mas não tenho certeza de que foi na queda ou no conserto...mas até então funcionava!
  12. A A10 Design [a10.com.br] procura urgentemente estagiários para integra a equipe de criação. Voltada a diversos segmentos de mercado [embalagens, branding, editorial, moda e arquitetura] a A10 Design é uma das líderes de mercado, atuando com as mais prestigiadas empresas, como a Danone, Bimbo, Gol, Kraft, Itaucard, Perdigão, O Boticário entre outros. Currículos devem ser encaminhados para o email marcelo@a10.com.br . Abrs Marcelo Araujo
  13. Comprei, instalei, e configurei! Maravilha! Juntamente com o Express agora meu apê está com cobertura 100% da minha rede wi fi! Agora quando estava configurando há a possibilidade de colocar uma rede extra somente em 5Ghz...quando eu habilito essa opção aparece o nome da minha rede wi fi só que duplicado com (5GHz) entre parenteses em uma. É correto isso? O dual band já é default? O meu ipad atual na banda de 5GHz e o iphone 4 não! É correto deixar como tá sem essa opção? ou tenho que habilitar o 5GHz mesmo de fato? Abrs
  14. O meu tbm não aparece...é normal no wi-fi/3g! Desligue o wi-fi e o 3G aparece! Abrs
  15. A Claro ta com uma promoção igual ao da Tim só que a 0,39 centavos a primeira conexão. Alguem já tá usando essa promoção? E a velocidade? Vou na Claro amanha e acho que vou testar!
×
×
  • Criar Novo...