Ir para conteúdo
  • Cadastre-se

LeLo.T3

Membros
  • Total de itens

    379
  • Registrou-se em

  • Última visita

Tudo que LeLo.T3 postou

  1. Aqui no caso do MBAir foi problema com o cabo da Antena do Wi-Fi que foi estragado na troca do display! Já foi arrumado!
  2. Bom acho que chegamos ao final dessa novela! O MacBook Air tinha ido pra Apple Store do Morumbi para trocar TELA e o TopCase, voltou um macbook NOVO, só placa lógica é a mesma e a bateria eahehaehea Esteticamente voltou 0KM heheheheehe Bom chegando em casa foi ai que começou o problema, e tentei aqui com a ajuda do pessoal e de outros forums arrumar o problemas, E NADA..... Assim sendo, voltei pra Apple Store expliquei tudo e lá tb deu o mesmo problema, e o Genius pediu pra ficar com o Mac. Ele me liga hoje para falar que quando estavam fazendo a troca de tela e tudo mais, o cara que montou, partiu um dos cabos da antena Wi-Fi com o parafuso, assim sendo trocaram a tela novamente hahahahahahahaha Vou amanha pegar o Mac e ver se agora tá tudo ok. VLW
  3. Hoje fiz mais um teste: Instalei do zero o Mavericks. No começo rodou meio capenga, depois de uns minutos quando tentei fazer atualização, rodou com velocidades aceitáveis entre 1MB até 7MB, mas depois de uns 400MB de download travou toda a internet. To achando que é uma incompatibilidade entre o AIR e o Router, (engraçado que não mudei NADA no router nos últimos 7 meses!)
  4. Opa João! Até coloquei o El Capitain! E nada! To rodando agora o software de diagnóstico da Apple! Se não der em nada to indo na Apple Store do Morumbi! Esse problema começou quando eles trocaram o Top Case é a tela dess MacBook Air! Acho q eles ferraram algo entaum!!!
  5. Alisson! Vlw pela resposta. Eu tentei formatar aqui do zero, instalei o Yosemite 10.10.5 limpo e NADA o WiFi esta IMPOSSIVEL de usar! Quando plug o cabo de rede, vai tudo perfeito!! To ficando sem opção e não acho nada parecido na internet.
  6. Hj vou fazer mais duas coisas! Update do Router. E Formatar e instalar o Mac do zero, sem Time Machine!
  7. fiz um teste e liguei o cabo no Mac e vai rapido... 100MB...!! Outra coisa estranha que notei é que ele não instala o 10.10.5. Aperto o RESTART o mac reinicia, faz todo o processo de instalação mas quando entro no sistema tá 10.10.4 ainda!!!
  8. Fala pessoal blz?! Ontem e hj o Macbook air da minha esposa tá tendo um comportamento anormal, a internet tá MUITO LENTA, em testes de velocidade dá como 0.02MB onde deveria dar 100MB como acontece no meu Macbook PRO! No macbook pro tá hiper normal! Já reiniciei moden, router, e tudo mais, nada muda! Até tentei a rede 5Ghz ao invés da 2.4, nada! Queria ver com vcs o que tá acontecendo, ANTES de ir pra minha tentativa final, de formatar e restaurar com o Time Machine!! Vlw galera!
  9. Fala pessoal.... tudo bom? Seguinte, eu to com o meu MBP17, mas tb to usando muito um Surface PRO 3 e o meu Celular é um Nokia 1520, nesse caso estou usando muitoooooo o Calendário do Outlook.com Ele sincroniza com meu celular (claro hahaha) e tb com meu Surface e IPAD!!!! Mas o meu MacBook nada, não tem opção no APP e nem no System pref. Ainda é impossível de fazer sincronia, ou até dá mas tem q usar o Outlook do Office 2011 no mac??? Ou nem da de jeito algum?!?!? VLW galera!!
  10. olha.... mesmo tendo melhorado a parte gráfica no sistema... pra aplicações mais pesadas como um jogo por exemplo (nada muito pesado graficamente), testei o Football Manager 2014. Tem alguns defeitos gráficos, lentidão extrema onde nas mesmas configurações no Mavericks roda lisoooo!! haehaehea Bom continuo com o Mavericks aqui!!
  11. No Dark ficou melhor mesmo!! Mas quando fiz o truque pro Dark... meu deus.... tá tão cru ainda que menos de 1 minuto depois eu voltei pro light!! heaheahehaehea
  12. Isso mesmo Adalberto. O Layout se baseia no Wallpaper. Não no que está logo abaixo da caixa de dialogo que se abre. ACHO...que se se basear no que estiver abaixo, deve ficar um pouco confuso... não sei... eu achoooo... pois do jeito que tá tu sabe que tá mexendo com o menu da barra de cima e talz! AGORA..... se vc abrir uma caixa de dentro do App e não da barra, ele usa o que etá embaixo (o App) e não o Wallpaper!
  13. não deu tempo de editar o post acima! - Com esse Update, o sistema ficou muito mais fluido (usando a Intel HD3000) antes ficava muito travado e eu tinha que usar o ATI6770. - O Spotlight tá muito mais rápido!!! - Disk Utility tá funcionando por completo (antes não dava para verificar e reparar permissões) isso foi algumas coisas que tinha notado antes e agora tá melhor!
  14. Fiz aqui o Update direto pelo Mac Store!! Foi tudo sussa!
  15. Fala pessoal... blz?! Para os que estão brincando com o Yosemite assim como eu, vai uma dica! Não tente habilitar o TRIM no Yosemite sem fazer as coisas do link que vou postar aqui, ou o seu MAC não vai botar mais, vai danificar os arquivos de boot e não é simples arrumar. (Passei por isso) Bom aqui vai o link com as intrusões para poder habilitar o TRIM. Acabei de fazer e deu tudo certo! http://www.cindori.org/enabling-trim-on-os-x-yosemite/
  16. Saiu os updates!!! alguém conseguiu fazer o update pela Mac Store?? ou tem q correr atras pelas Baias dos JackSparrow?? (Claro pra quem não é desenvolvedor)
  17. Já tentei isso e nada tb HAHAHAA Falha minha, fazendo as muamba pro pessoal haeaheheah
  18. ou habilitar o SHARE no preferencias do sistema! Ae vais poder ver os macs pela rede e transferir!
  19. haeaheeahea Sim sim! Foi a primeira coisa que tentei, tanto no modo normal, como no recovery, nadaaaa...
  20. Instalei aqui por cima do meu 10.9.3, to curtindo muito o novo sistema, tem uma performance não muito boa com o Intel Hd 3000 mas com a 6770 tá muito bom! Agora uma coisa que eu não consegui arrumar. (Tentei pelo Recovery e tb me assegurar que o Startup disk tá correto.) Olha ai o que acontece com o meu Disk Utility. Eu não consigo verificar ou reparar minhas permissões!
  21. Instalei aqui por cima do meu 10.9.3, to curtindo muito o novo sistema, tem uma performance não muito boa com o Intel Hd 3000 mas com a 6770 tá muito bom! Agora uma coisa que eu não consegui arrumar. (Tentei pelo Recovery e tb me assegurar que o Startup disk tá correto.) Olha ai o que acontece com o meu Disk Utility. Eu não consigo verificar ou reparar minhas permissões!
  22. MacBook White Unibody Tá com o Mavericks nele. 10.9.2 Sobre o TB como o iDesign disse significa também (como geralmente o pessoal abrevia na internet) malzs se parece algo diferente O Mac vai pra Sleep de acordo com o tempo de acordo com o Energy Saver! (Passa uns 5 minutos vai pra Sleep) Mas ao fechar a tampa (Monitor) do MAC ele não vai pra Sleep.... Fica com a maça acessa, e o monitor também (dessa vez anum tem tb haheheah) 1- Tanto ligado a tomada como na bateria é a mesma coisa! NÃO tem nada externo ligado ele (HD, Monitor, Teclado, Mouse....) 2- Tb verifiquei isso e não tem nenhum settings ativo na parte de compartilhamento! Vou tentar o PRAM Danielbp!
  23. Fala pessoal blz!? To com a Macbook da minha irmã aqui fiz instalação do zero com o Mavericks etc. Tudo bonitinho rodando fluido. Masssss percebi que ao fechar a tampa (Monitor) ele não vai dormir, a maça fica acessa e o monitor TB e o Mac não vai dormir!!!!! Eu fiz o Reset do SMC (é isso?) Desligar e segurar o Shift + Control+ Option + Power.... e depois solta! Ae depois de 5 segundos, liga o mac novamente! Não sei se foi feito certo etc.... alguém tem alguma ideia?? Sei q o Sleep se eu por pela MAÇA, ou esperar os minutos pro Mac entrar em sleep ele entra numa boa! Agradeço as respostas!!!!
  24. Tenho esse Router tb.... muito TOP.... Aqui conecto de tudo nele, nunca tive problemas.... Vc tá usando configs do wizard (tudo automatico) ou vc fez tudo manual?!?!?!?
  25. Tava com problema parecido.... num entreva de maneira alguma..... usava meu nome e senha e talz do Win8 no meu mac q tava usando para conectar no Surface..... ai num sei pq, li a sua resposta aqui e me deu uma luz.... usar o meu email da conta M$..... e funfo!!! VLW
×
×
  • Criar Novo...