Ir para conteúdo
  • Cadastre-se

christianlecuyer

Membros
  • Total de itens

    31
  • Registrou-se em

  • Última visita

Sobre christianlecuyer

  • Rank
    Já conheço o ambiente.

Últimos Visitantes

726 visualizações
  1. Eu pensava que era algum aplicativo que havia instalado. Mas realmente é o IOS 13 beta que está causando isso
  2. Tenho um AirPod que enquanto uso, a bateria descarrega até aos 30% igual nos dois fones, depois disso o fone da direita descarrega rapidamente desliga já o da esquerda aguenta mais uns 30 minutos depois que o da direita desliga. Isso começou a uns 5 dias para cá, antes descarregava e desligavam juntos. É normal isso ou é defeito. O AirPod ainda está na garantia.
  3. Como não achei nenhum local para esse assunto coloquei aqui por achar que se encaixa acho que o sistema de 2FA da Apple falho pois, como por exemplo tenho um MacBook Air, 1 iPhone e um iPad todos registrados como dispositivos confiáveis no 2FA da Apple. O bizarro é que se você está se logando por exemplo no iCloud no Safari no meu MacBook quando ele pede para confirmar o código do 2FA ele mostra no próprio dispositivo ficando assim vulnerável para qualquer um solicitar o login confirmar memorizar o número informado e se logar sem problemas. O correto seria no dispositivo que se está sendo logado não pedir o código mas somente nos outros . Alguem já percebeu isso ? #fail
  4. Tem como ativar ou utilizar um iPhone somente com o eSim, sem o sim card ?
  5. Tenho instalado o MACOS Monjave, e o recibo de que a mensagem foi lida pelo iMessage (Mensagem) não é enviada mesmo com a opção ativada, nos outros equipamentos (iPad, iPhone e Watch) funciona normalmente o envio do recibo de leitura. Ja sai da conta e entrei, mas nada muda. Alguém tem esse mesmo problema ou tem solução para isso?
  6. Obrigado Fred pela ajuda. Resolvi desabilitando em todos os devices a opção Handoff e reiniciei todos em seguida habilitei e voltou a funcionar. Enviado do meu iPad usando Tapatalk
  7. O handoff não funciona mesmo estando ativado em todos os equipamentos : MacBook Air, Apple Watch série 3, iPad 6ger. e iPhone X. Todos estão com a última versão dos sistema seja IOS e MacOS Alguma ideia do que pode estar acontecendo Enviado do meu iPad usando Tapatalk
  8. depois da atualização para o iOS11 apareceu a seguinte mensagem "Atualizar Ajustes do Apple ID" só que não consigo abrir a opção. Alguém teve esse problema e conseguiu resolver e como solucionou ?
  9. Olá Instalei o High Sierra Beta e o iCloud, Photos e Spotlight nao estão funcionando. O iCloud naoo sincroniza mais com nenhum dispositivo bem como o Photos e o Spotlight não retorna nenhuma pesquisa isso acontece também em qualquer aplicativo como o Mail e o Finder não retornam nenhum resultado. Isso está normal para todos os usuários Beta e Developer ? Abraço
  10. Bug na verificação 2 etapas Utilizando a verificação 2 etapas descobri um bug. Você sabendo do usuário e a senha da conta da Apple ao solicitar um dispositivo de confiança é enviado um código. Aparecendo na posso do iPhone ou iPad onde aparece a mensagem desbloqueio para ver o código, basta acionar o/a Siri e cancelar a senha aparece mesmo com o equipamento bloqueado. Isso não é normal ? Uma falha grave. Na realidade não achei nada relacionado ao relatado por isso abri esse tópico.
  11. Uso a anos o iChat para o Facebook e msn , agora testando o Messages. Até agora o unico problema que enfrentei 2 vezes foi que ao digitar o nome do usuário para enviar uma mensagem para um iPhone ele travou.
  12. Mesmo desligando o wi-fi o problema continua. Ja fiz a instalação do Zero no macbook O Growl é o primeiro programa que instalei assim que abri o mac. Tenho o Parallels instalado mas o sintoma ja aparecemesmo sem ele instalado.
  13. Eu só uso o macbook via wi-fi nunca uso cabo de rede conectado. O problema ocorre em qualque rede wi-fi (na minha casa , no tyrabalho , em shopping... Na preferencias do sistema o estado muda a cada minuto de cabo conetado para conexao desconhecida a cada minuto. mesmo nao tendo cabo de rede. Troco novamente ? e a vesão do MACOS instalada é a 10.6.4
  14. Agradeço a resposta gentil do participante do forum Dan Cautella reposta a qual me elucidou e solucionou o problema. Eu digitei errado a versão que eu atualizei.
×
×
  • Criar Novo...