Ir para conteúdo
  • Cadastre-se

Christiane R.

Membros
  • Total de itens

    25
  • Registrou-se em

  • Última visita

Sobre Christiane R.

  • Rank
    Já conheço o ambiente.

Contact Methods

Profile Information

  • Sexo
    Feminino
  • Localização
    Brazil, São Paulo, SP
  1. Olá Dan, Obrigada! Você tirou completamente a minha dúvida. Só uma outra pergunta. Se a garantia da Apple é mundial nenhuma assistência arrumaria? Porque já vi algumas assistências autorizadas aqui de SP que dão suporte/consertam iPhone.
  2. Olá gente, Tudo bom?!? Hoje queria saber um pouquinho mais como funciona o iPhone desbloqueado, tipo aqueles que são vendidos no Mercado Livre... Eu procurei a respeito, mas fiquei com algumas dúvidas. Por exemplo ele vai funcionar certinho? Dá para atualizar de boa o IOS? Estou querendo recorrer a esta alternativa, pois não acho iPhone 4 em lugar nenhum para comprar... Já tem meses que estou esperando, sempre passo nas lojas e nada! :S Tenho uma amiga também que mora na Dinamarca, ela está vindo para o Brasil e lá na Apple Store vendem iPhone 4 desbloqueado. Se eu comprasse um desses ele funcionaria aqui no Brasil? Ou ainda teria que usar o jail break? Desculpe as tantas perguntas mas não tenho mesmo experiência alguma quando se trata de iPhone... Se alguém puder me explicar serei imensamente grata! Obrigada desde já!
  3. Mais uma imagem depois de 2 testes:
  4. LM, Acabo de fazer o teste. Deu tudo okay por aqui. Estou colocando a imagem logo abaixo. Abraços,
  5. Panqueca, Não utilizo nenhum driver aqui de impressora ou scanner. Não costumo scanear ou imprimir as fotos. Geralmente eu levo num laboratório profissional. Os únicos drives que estão instalados aqui de impressora são aqueles que o Mac OS X instala por padrão. Seria possível eles serem a causa do problema? Obrigada mesmo pela dica do site! Não o conhecia. Agradeço muito mesmo toda a sua ajuda. LM, O Mac já se encontra na ultima versão. A primeira coisa que faço é atualizá-lo quando acabo de formatar. Nossa! Vou testar agora este programa que você me passou. Aqui o Hardware Test também não detecta problema algum! :S Caso dê algum problema volto a escrever aqui os resultados. Obrigada!
  6. Acredito também que tenha sido apenas uma coincidência, e que é questão de tempo para que o problema ocorra novamente. Estou operando o Mac Pro sem 1/3 dos programas que costumo usar, por enquanto tudo okay. Mas na hora que instalar tudo o problema volta a acontecer, e rápido questão de uma semana leva mais ou menos... Por isso acredito que pode ser também incompatiblidade com algum sofware. Mas como você disse informática não tem lógica e na maioria das vezes não tem mesmo risos!* Vou testar mais um pouco e se o problema voltar a acontecer, vai para AT, fazer o que... Obrigada por toda a ajuda! Foi mesmo muito útil.
  7. Sim, Vinicius está sim. Comprei no final de setembro, ano passado. O motivo de eu não ter levado na assistência ainda é que estou tentando descobrir o problema para não ficar sem o computador muito tempo. Mesmo porque eu não posso e dependo dele para trabalhar.
  8. Aí é que está... Quando percebi esse problema com o headset parei de usar, resetei a PRAM o problema parou de acontecer por um tempo. Depois voltou e se tornou freqüente. Então, eu formatei o Mac Pro e não utilizei mais o headset. Mas mesmo depois de ter formatado, após algum tempo o problema passou novamente a acontecer. :S Recentemente o Mac Pro está formatado (já é a 3ª vez). Eu decidi com isso fazer alguns testes para ver se é algum programa que está causando todo este transtorno. Por enquanto está okay, ligando normalmente. A única coisa de bluetooth que uso nele é o teclado e o mouse... Será que vou precisar comprar ambos com fio? De outra forma não tem como o bluetooth ficar desligado... :S Agradeço muito mesmo a ajuda de vocês. Vou desabilitar o bluetooth se o problema voltar a acontecer e digo a vocês se funcionou ou não. É Vinicius, está foda viu! Desculpe a palavra mas realmente não vejo outra que expresse melhor as minhas frustrações. Apple me decepcionando a cada dia que passa mais e mais. Já gastei horrores para não ter problemas e nem assim fiquei livre deles. Agradeço muito mesmo o apoio. Obs.: Meu headset é USB e não bluetooth.
  9. Esqueci de mencionar. O problema não ocorre sempre (todas as vezes que o computador é ligado). Ás vezes demora um pouco para acontecer. Ligo normal algumas vezes, mas uma hora o outra esse freeze acontece... :S
  10. Estou tendo um problema semelhante com meu Mac Pro, mas não o desliguei da tomada acidentalmente... Não sei mesmo o que pode ser, alguém tem algum palpite? http://macmagazine.com.br/forum/index.php?/topic/32376-problemas-com-mac-pro/
  11. Olá gente, Bom dia! Depois de toda a novela com os dead pixels aqui estou eu novamente dessa vez com um problema no Mac Pro. Tudo começou da seguinte forma. Comprei um headset usb da microsoft (microsoft lifechat lx-3000) para usar com o skype. Até aí tudo bem... Até eu notar que quando dava restart no sistema o boot demorava um milhão de anos para acontecer. O loading aparecia perto da maçã e ficava uns 15 min para subir a tela do usuário para entrar com a senha. Quando eu ia digitar a senha o teclado não respondia. Clicava nos caracteres e nada de aparecer na tela. Mexia no mouse para dar um restart ou mesmo um shut down o mouse respondia também por sua vez (mexe na tela normalmente), mas quando eu clicava no log out nada acontecia. O "botão" não acendia... E ele ficava assim mais um pouco em "freeze" até que eu me cansava e simplesmente delisgava no botão power. Fiz isso duas vezes. Pesquisei e resetei a PRAM. Isso resolveu por um tempo e o problema parou de acontecer. Fui usando, até que o problema se tornou freqüente e passou a acontecer quando eu ligava o computador. Então eu resolvi formatá-lo. Isso também resolveu o problema por um tempo... Mas... Bem, novamente passou a acontecer. Investigando o log do kernel, do boot, toda a vez que isso acontece essa linha aparece: CompositeDevice::terminate(kIOServiceSynchronous) timeout Usei o Onyx, o hardware test tudo que vocês possam imaginar. Nada resolve o problema. Cheguei a pensar que poderia ser o HD externo que eu utilizo a causa, não exatamente ele, pois, pelo que pude entender (me corrijam se eu estiver errada) essa linha de erro está ligada as entradas USB. Formatei hoje novamente o Mac Pro. Estou fazendo testes para ver se é algum programa que está ferrando com tudo, mas não costumo usar nada mirabolante... Não sei se é o HD - o hardware test não acusa nada, as entradas USB ou sei lá a placa lógica.... Se alguém souber de algo por favor me dê uma luz. Obrigada!
  12. Olá, Devout! Agradeço muito o apoio. Obrigada! Peço desculpas por não responder antes. Dei uma afastada do forum por causa do trabalho, mas estou de volta. Quando tive os problemas com os dead pixels levei os computadores para que um Engenheiro de Computador identificasse o problema. Antes de levar acessei este site: JScreenFix. Tudo em vão porque não eram stuck pixels, mas realmente dead pixels (mortos). Isso significava que não tinha jeito e a troca da tela era mesmo necessária. Abraços,
  13. Olá Fábio! Fico feliz que você não teve problemas com o iMac. Isso mostra que ainda existe esperança! Mas, eu não compro mais nada que venha com tela fabricada por eles. Prefiro não arricar. Estou feliz com meu Mac Pro e monitor IPS da Dell! XD Abraços,
  14. Olá Vinicius, Boa noite! Não houveram enganos. Em todos os casos os pixels foram analisados com sofware e também por técnicos. Abraços,
  15. Boa sorte para ti Fernanda! Espero que dê tudo certo! Abraços!
×
×
  • Criar Novo...