Ir para conteúdo
  • Cadastre-se

wnfilho

Membros
  • Total de itens

    166
  • Registrou-se em

  • Última visita

Sobre wnfilho

  • Rank
    Posso me considerar um veterano.
  • Data de Nascimento 14-12-1988

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Ponta Grossa - PR

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa tarde, estou com um problema e talvez vocês possam me ajudar. Comprei um iphone 6s com o iOS 10.3.1 e quando fui conectar no mac air apareceu o seguinte aviso: Estou utilizando o OSX Mountain Lion mas pedi para atualizar o iTunes, que agora está na versão 12.4.3.1, a última conforme o sistema informa. Estranho que o meu antigo iphone 6 plus iOS 9 conecta numa boa. Será algum problema de compatibilidade entre o iOS 10.3.1, problema no mac, alguma configuração? Desde já agradecido. Att
  2. Bom dia. Tenho um macbook air 2011 que estava rodando o yosemite, mas achava o desempenho fraco em comparação ao meu antigo OS X e resolvi voltar para o Montain Lion. Realmente o note ficou muito mais ligeiro, como era antes. O único problema que encontrei foi que o Safari esta pedindo para ser atualizado, todo site aparece uma aba informando que o site não é mais compatível com essa versão do Safari, inclusive alguns sites ficam meio "bugados". Pesquisei e não encontrei (talvez não exista) forma de atualizar somente o Safari para que eu possa acessar todos os sites da forma correta. Gost
  3. Atualizando: enviei o air para uma assistência e foi verificado problema na controlador de energia e foi possível recupera-la. Já estou postando do mac consertado. Pra quem tiver o mesmo problema, o meu foi resolvido consertando o controlador de energia. Att
  4. Obrigado a ajuda, desconfiei de ser alguma solda quebrada, mas como não tenho conhecimento suficiente para fazer isso em casa deixei para assistência. Vamos aguardar a resposta e vou postando aqui para ajudar futuros usuários com o mesmo problema. Att
  5. Boa noite pessoal, estou com um problema com o meu MacBook Air 2011 13". Há alguns dias atrás eu estava na internet com o Mac e quando terminei fechei a tela (deixei hibernando) como sempre fiz. Acontece que após alguns minutos fui mexer nele novamente e ele não saiu da hibernação nem ligou mais. Coloquei para carregar, carregou mas nada de ligar. Como não tinha as ferramentas, comprei-as e quando chegou abri a tampa para ver se tinha algo errado e parecia tudo normal. Como a bateria já estava com quase 900 ciclos eu desconfiei dela e troquei-a por uma nova. Continuou não ligando.
  6. Dura muito, eu tenho um pro 2010 (está com o meu pai, única modificação foi a substituição do hd por ssd e aumentei a memória para 8gb) que roda liso até hoje e eu possuo um MacBook Air 2011/2012 que não fiz nenhum up e roda liso liso até hoje. É engraçado pois lembro que quando comprei o MacBook Pro nos EUA meus amigos acharam que foi muito caro que não valia a pena (preço de um sint vaio top), mas ele continua muito rápido e liso até hoje, enquanto eles já trocaram 1 ou 2x de notebook. Att
  7. Concordo com vocês, o meu iPhone mesmo, parece que tem dias que dura mais dias que dura menos com praticamente o mesmo uso, e eu uso com brilho no máximo e tudo ligado, afinal comprei ele por sua qualidade e facilidade em usar seus recurso. Desencanem... Att
  8. Depende do uso. Utilizo o meu Air 13" i5 128gb de uns 4 anos já para tarefas diárias (Safari, office, etc) e me atende muito bem. O que eu mais gosto dele e me faz não querer trocar é o tamanho da tela e o tamanho/peso. Leve isso em consideracao. Att
  9. O consumo de bateria varia muito conforme os aplicativos mais utilizados. O meu 6 Plus dura o dia todo tranquilo, mas carrego toda noite, e mesmo assim com o meu uso, 100% brilho, Bluetooth Watch e carro, Wifi, 4g tudo ativado difícil passar de 5 horas de uso, sendo na média 50% Safari e 30% Facebook. Att
  10. Estou com um problema aqui desde que mudei para a TIM consequente o TIM beta. Eu tenho um iPhone 6 Plus no qual usava o chip da oi. Apesar de muitos criticarem a OI eu raramente tinha problema com ela, a não ser os 2gb/mês de dados. Recebi um convite do TIM beta de um beta lab e migrei o meu número para TIM e após isso entrei para o TIM beta. Já estou usando a promoção mensal por mais de uma semana e desde lá tenho tido um problema chato: toda vez que eu tento fazer uma ligação preciso ligar 2 vezes, pois na primeira tentativa sempre da falha na ligação, onde quer que eu esteja, já na segu
  11. O jet black não seria parecido com o material do iPhone 3?
  12. wnfilho

    Fórum lento

    Problema resolvido! Visto meu caso parecer isolado, redefini todos os ajustes do meu iPhone e a lentidão com o fórum foi resolvido.
  13. wnfilho

    Fórum lento

    Que estranho, e o meu ficou assim exatamente depois da atualização do fórum. Pelo visto caso isolado. Att
×
×
  • Criar Novo...