Ir para conteúdo
  • Cadastre-se

Wilson estrella

Membros
  • Total de itens

    20
  • Registrou-se em

  • Última visita

Sobre Wilson estrella

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Beagá

Contact Methods

  • Skype
    Wilson Estrella
  1. Uso o Adapter. Tanto para conversão de formatos de vídeos ou áudio.
  2. Ótima dica. Uso outros dicionários, mas tenho de entrar no safari, buscar o dicionário, pesquisar... Agora simplificou e muito. Valeu.
  3. Também uso o appcleaner. É como o Leandro falou: " Ele remove tudo do programa e manda para a lixeira, depois so esvaziar o llixo e pronto!! "
  4. Atualizei direto sobre o Mountain Lion atualizado. dia 22 à tarde. Não surgiu nenhum problema. Todos os aplicativos rodando bem.
  5. Também uso iMac 27. Já passei por esta situação, mas para dar boot como a orientação do tutorial (command + R) você precisa de um teclado com fio. Aqui funcionou.
  6. Atualizei ontem (25), todos os programas estão rodando perfeitamente. O Safari está bem rápido. Até parece que o mouse desliza mais suave. Valeu.
  7. Diego, valeu muito a sua dica. Estava procurando "exatamente" este aplicativo.
  8. Confira na pasta de Transferências.
  9. Recentemente passei o iMac para 16 GB, 4 x 4. MarkVision. Sem problemas.
  10. Continuo levando cinco minutos para abrir. Mudei usuário, recuperei os arquivos para o novo, apaguei os usuarios anteriores. Fiz todas as operações sugeridas aqui no forum e nada. Um detalhe: meu teclado é sem fio, não consigo fazer operações que requeiram comandos no boot. Vou comprar um nobreak (priorizando os surtos de energia) e deixar o iMac ligado direto. Alguem sugere modelo e especificação de nobreak.
  11. Volto a pedir socorro. Eu estava com problema no disco (post Preferências do Sistema) mudei o usuário, coloquei como administrador e resolvi os problemas. Mas não sei onde eu errei. Agora levo cinco minutos, isto mesmo, cinco minutos para a máquina abrir. Ela fica lendo todo este tempo. Se alguém puder ajudar agradeço.
  12. Renam, aproveitando o seu post, volto a pedir socorro. Eu estava com problema no disco (post Preferências do Sistema) mudei o usuário, coloquei como administrador e resolvi os problemas. Mas não sei onde eu errei. Agora levo cinco minutos, isto mesmo, cinco minutos para a máquina abrir. Ela fica lendo todo este tempo. Se alguém puder ajudar agradeço.
  13. Deu certo OuVerRos. Copiei as pastas e está funcionando. Valeu.
  14. Guedes a minha primeira opção era mesmo formatar. Mas a sugestão do DAndreBeck funcionou perfeitamente. Conferi em Aplicativos e o meus programas estão funcionando. Agora preciso descobrir como faço para trazer os arquivos, etc... mas logo logo consigo. Na verdade fiquei muito feliz por ter conseguido recuperar os dados e vim dar a boa notícia. Obrigado aos dois.
×
×
  • Criar Novo...