Ir para conteúdo
  • Cadastre-se

bilcarone

Membros
  • Total de itens

    10
  • Registrou-se em

  • Última visita

Sobre bilcarone

  • Rank
    Estou chegando agora...

Contact Methods

Profile Information

  • Localização
    São Paulo
  1. Sim, eu acompanhei tudo isso... Mas no fim das contas, o Rafael não conseguiu solução nenhuma Ja to me arrependendo de ter assinado o Virtua... Oh coisa mais complicada.
  2. Ta, e como eu descubro esse tal de MAC Adress? E aonde eu insiro isso no Airport? Valeu.
  3. Cara, muito obrigado por sua ajuda! Irei tentar hoje quando eu voltar pra casa pq agora estou no trabalho
  4. Pessoal, sei que sou a trigézima pessoa a vir aqui perguntar sobre isso. Bom, eu tenho um PC em casa, o meu Macbook pro e um Airport Extreme. Liguei o Modem da Net no Airport, e o cabo do Airport no PC. Beleza pura, funcionando a Net no PC sem problemas e o sinal também está sendo destribuido. Consigo acessar o Sinal do meu Macbook, mas nao consigo navegar, nem nada... Eu ja to puto com isso... Ja desliguei e liguei o modem, ja resetei e o Modem parou ateh d funcionar no PC, fiquei indignado como pode ser tao cansativo esse tipo de problema. Bom, agora voltou a funcionar a Interner no PC, e o Airport continua destribuindo o sinal... Eu consigo entrar na rede Wireless mas continuo sem conseguir navegar nem nada... Por favor, alguem me de uma ajuda, preciso usar meu Mac pra trabalho... Obrigado.
  5. Não vi nada demais... Processadores um pouco melhorados com Trackpad multi touch no Pro... Bah.. Ainda bem, pq nao tem nem 4 meses que comprei meu MBP... Haahah, prefiro assim.
  6. Olá pessoal, Bom, eu não sabia direito onde postar isso, mas acho que é tudo culpa do Leopard, aliás, talvez é pura idiotice minha, mas não sei, já to ficando muito irritado. 1° - Eu tenho uma conexão de 2MB do Speedy, qnd eu usava o Tiger, baixava arquivos na Internet cravado em 200-210kb/s, depois que coloquei o Leopard, consigo no máximo estourando 100k/s, isso ja me deixou furioso, e aliás, qndo eu inventei de instalar o Leopard, ele desconfigurou o Airport Extreme todo, tive uma puta dor de cabeça de configurar aquilo tudo novamente pois eu compartilho a Conexão com um amigo do meu Ap que usa PC, e aliás, o Airport é dele, mas não se enganem, ele não baixa nada enquanto eu to baixando a 100k/s. 2° - Depois também que instalei o Leopard, alguns sites não entram por nada, é muito estranho isso, tipo esse: http://www.singpost.com/ra/ra_article_status.asp e o pior é que todos meus amigos que tem Speedy conseguem acessa-lo normalmente. Será prob no Roteador? Enfim, sério, eu gostei mto do Leopard visualmente, mas só me trouxe problemas depois que Instalei. Nem se compara ao Tiger que era mto estável. Ok, eu sei que vai vir muitas atualizações ainda, mas putz, ja irritou... Até meio que me arrependi de ter comprado o Software Original. Enfim, se alguém puder me ajudar. Tenho um MacBook Pro 2.2Ghz 2GB Ram. Valeu pessoal.
  7. Hey man, Qual o prob em comprar em sites da internet? Meu, o próprio site da Fast te da quase 100,00 de Desconto se você pagar por Boleto, se o seu medo é dar os Dados do seu Cartão de Crédito na Internet. Enfim, fica a dica.
  8. Cara! Você me ajudou e muito!! Muito obrigado mesmo! Estarei indo na Assistência somente na semana que vem, provavelmente na MacFix. Não uso com tanta frequência assim o Leitor de CD/DVD, mas é porque eu irei comprar o Leopard semana que vem, aí fica difícil de instalar, hehe . Mais uma vez, valeu mesmo pela ajuda!
  9. Nenhuma das soluções funcionam. Pelo visto terei de ir numa Assistência Autorizada em SP. MERDA! Alguem me indica uma? Obrigado
  10. Pessoal, Ganhei meu MacBook Pro de Natal, e pra minha infelicidade, minha irmã inventou de colocar um DVD pirata pra assistir no MacBook. Fudeu, o MacBook nao cospe o DVD por nada, e ele tb ñ lê ele. Como se não tivesse nada dentro do MacBook. Ja tentei de tudo, reiniciei e deixar o botão do Trackpad apertado, ja deixei o eject apertado, ja apertei os 2 juntos, ja deitei o MacBook na Vertical (isso li num forum), ja coloquei de cabeça pra baixo, NADA. To no desespero já! Será que vo ter que levar numa assistência? Alguem tem mais algumas dicas? Obrigado.
×
×
  • Criar Novo...