Ir para conteúdo
  • Cadastre-se

iMark

Membros
  • Total de itens

    16
  • Registrou-se em

  • Última visita

Sobre iMark

  • Rank
    Estou chegando agora...
  • Data de Nascimento 10-10-1991

Profile Information

  • Sexo
    Masculino
  • Interesses
    Apple
  1. Bom dia Galera! Fiz o procedimento que o Rodrigo disse e funcionou, o único problema é que segurando o OPTION a partição de recovery não era mostrada. Para resolver peguei um pen drive com a instalação do Yosemite fiz o boot com ele e, utilizei o utilitário de disco para reparar as permissões e o disco. Feito isso o mac voltou a vida!! Obrigado Rodrigo e Luiz pela ajuda!!
  2. Fala galera, beleza? Estou com um problema, ontem a noite utilizei meu Macbook normalmente e após o uso desliguei sem que nada de anormal acontecesse. Hoje de manhã quando fui ligar novamente, tenho uma surpresa desagradável que nunca tinha visto antes, simplesmente ele não aparece o logo da Apple na hora do boot e ao invés do logo aparece um globo intermitente (⊘). Vocês já viram alguma coisa parecida? Tentei limpar os conectores internos mas sem sucesso. Em anexo coloquei uma foto da tela com o problema. PS: Na inicialização com o OPTION pressionado o HD é reconhecido normalmente.
  3. Boa noite galera, Realizei uma migração de operadora e solicitei a portabilidade. Para não ficar sem telefone até a conclusão da portabilidade numérica me foi fornecido um chip com um número provisório, o problema que hoje já estou com meu número correto e o iPhone ainda continua reconhecendo o provisório, já tentei restaurar o iPhone mas acho que ao voltar o backup ele traz a configuração com o antigo número. Alguém já passou por um caso parecido? Pois devido a essa loucura o meu facetime só funciona através do meu e-mail e não consigo utilizar ele através do número do telefone Obrigado
  4. Olá galera, bom comigo está funcionando normalmente. Mas vocês tentaram fazer a limpeza do cache e dos cookies do safari? Abraços
  5. Bom no meu caso eu optei em criar um novo AppleID, e estou recebendo emails normalmente. Já no caso de criar um email @icloud.com, acho que isso é uma possibilidade nula, pois antigamente o domínio era de um site que vc tem tipo um pc virtual (atualmente é o cloudme.com). E eu usava ele antes da apple comprar o domínio e até hoje utilizo ainda meu email @icloud.com.
  6. iMark

    Duvida!

    Eu tinha visto, e também não deu certo. Tentei instalar o iAtkos v7 e nada tamém.
  7. iMark

    Duvida!

    Onde ela esta nessa screen?
  8. iMark

    Duvida!

    Pelo o que li minha placa mãe nao da suporte AHCI, li no outro forum que existe um fix para isso. ate foi o OuVerRos que citou sobre esse fix. Agora vou tentar instalar denovo =/
  9. iMark

    Duvida!

    Instalei de boa, mas na hora do boot o pc reinicia. Tem alguma coisa que posso fazer? =/
  10. iMark

    Duvida!

    Muito Obrigado, Vou baixar hoje a noite e amanha posto o resultado.
  11. iMark

    Duvida!

    Pesquisei aqui o Hazard é mais facil pra mim baixar. O kernel mod é o que o cara seleciona no video ne?! Muito Obrigado OuVerRos
  12. iMark

    Duvida!

    hehehehe, O iAtkos s3 V2 então vai roda liso aqui?
  13. iMark

    Duvida!

    Você pode me indicar um? acabei de ver esse Video será que se eu baixar esse iso ele roda aqui? Desde de já agradeço Att, Mark
  14. iMark

    Duvida!

    Esqueci de colocar, mas tenho 4 gb de ram.
×
×
  • Criar Novo...