Ir para conteúdo
  • Cadastre-se

Geek

Membros
  • Total de itens

    31
  • Registrou-se em

  • Última visita


Histórico de Reputação

  1. Upvote
    Geek deu reputação a puding em Socorro!   
    Hahahha normal cara, conheco uma pessoa que conseguiu colocar uma palheta de guitarra la dentro tambem.
    Ele ficou chacoalhando o mac pro lado e ela caiu, nao demorou muito. Desligue o mac e tente fazer isso.
  2. Upvote
    Geek deu reputação a Fábio Monken em Sessão deslogando   
    1) Isso tem ocorrido sempre no mesmo horário?
    Já verificou "Preferências do Sistema" => "Economizador de Energia" => "Programação"?
    2) Ou ocorre quando você deixa o computador sem uso por algum tempo?
    Verifique também se em "Preferências do Sistema" => "Segurança" o campo "Finalizar sessão depois de X minutos de inatividade" está marcado. Se estiver, desmarque.

  3. Upvote
    Geek deu reputação a GabrielRF em Inicialização do Lion   
    Assunto já abordado no Fórum. Use a busca.

  4. Upvote
    Geek recebeu reputação de Fernando Melo em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  5. Downvote
    Geek recebeu reputação de wafi em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  6. Downvote
    Geek recebeu reputação de CelsoAlfista em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  7. Downvote
    Geek recebeu reputação de XisPê em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  8. Downvote
    Geek recebeu reputação de Arthur L. C. em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  9. Downvote
    Geek recebeu reputação de HTVentura em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  10. Downvote
    Geek recebeu reputação de Guilherme_Silva em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
  11. Downvote
    Geek recebeu reputação de manondedge em Apps crackeado [iPad]   
    Ontem fiz o jailbreak do iPad 3G para 4.3.3. Configurei no Cydia o appsync, repo hackulous e installous. Baixei e instalei alguns apps via installous, mas o ícone dos apps instalados simplesmente não aparecem, como se nada tivesse instalado. Via iTunes acontece o mesmo. Faltou alguma coisa? Grato.
×
×
  • Criar Novo...