Ir para conteúdo
  • Cadastre-se

hpina

Membros
  • Total de itens

    4
  • Registrou-se em

  • Última visita

Sobre hpina

  • Rank
    Estou chegando agora...
  1. Tenho iPhone Xs Mas e consegui ativar o serviço de wi-fi calling com a Claro em dezembro de 2018. Sempre funcionou mto bem, mas no final de Abril de 2019 simplesmente passei a não conectar mais na rede. Desde então, não consigo mais ativar o serviço com a Claro. Ficam me falando que o serviço voLTE (Voice over LTE, que por sinal é outra coisa) só funciona se estiver sem rede de celular e conectar no wi-fi. Alguém mais está tendo esse problema com a Claro? Tenho outro chip da Vivo e o serviço deles de wifi calling está funcionando de boa.
  2. Rodrigo Com certeza tem sinal 3G aonde estou, moro no Rio de Janeiro e já testei em vários bairros. No iPad configurei o APN. Mas nem no iphone que não tem essas configurações não consigo sinal 3G. Coloquei R$17 de crédito. E já certifiquei que os créditos foram adicionados ao meu saldo. Estou recebendo e ligando. Inclusive já fiz ligações que consumiram crédito. Quando fiz a primeira ligação confirmei meu cpf e pelo site da tim os meus dados estão sendo exibidos corretamente.
  3. Já fiz tb... Nada! Detalhe que percebi agora, não tenho 3G e não consigo enviar SMS com esse chip.
  4. Exatamente o mesmo problema. Comprei o chip, coloquei crédito, fiz ligação tarifada e depois cortei. No iPad, pega sinal mas conecta a rede 3G. Já fiz todas as configurações de APN. Voltei a colocar no iPhone e acontece o mesmo problema. Continuo podendo fazer ligações, mas não tenho 3G. Se alguém tiver uma solução avise, pq já esgotei as possibilidades que eu conheço pra ativar esse 3G.
×
×
  • Criar Novo...