Ir para conteúdo
  • Cadastre-se

samueljacintho

Membros
  • Total de itens

    46
  • Registrou-se em

  • Última visita

Sobre samueljacintho

  • Rank
    Já conheço o ambiente.
  1. Desculpa a intromissão, mas e o contrário? Meu photoshop fica abrindo as imagens JPEG que ele salvou, mas quero abrir no visualizador, que está como padrão. Quando vou em "abrir com" o visualizador já está lá marcado. O que eu faço?
  2. O itunes não faz isso sozinho? Acho que lá nas opções de configuração dele tem isso.
  3. Quando vou criar uma conta na itunes store, ele diz que escrevi errado o número de verificação do cartão. E, com certeza, escrevi certo. Tentei com dois cartões. O que acontece?
  4. tenho, mas, como eu disse, depois da divisão, uma partição ficou em os expandido e a outra em expandido cronologico. nao to usando mais ntfs. tambem achei que esse era o problema.
  5. É que é o seguinte: to usando um HD pra fazer backup pelo TM e em outra partição guardo alguns arquivos, como MP3 por exemplo. Já tive alguns outros problemas com esse HD, mas eles pareciam resolvidos. Ele foi formatado primeiro em NTFS (nao conseguia fazer a formatação em expandido cronológico). Daí, dividi e formatei uma só expandido e a outra em cronológico. Funcionou. Só que agora tá dando essas coisas aí. Quando tava em NTFS ele dizia que nao dava pra reparar os erros. Sei lá. Por enquanto, quando ele nao quer fazer backup, reiniciar tá ajudando. (mas enche o saco). É isso. Valeu.
  6. desculpa a mensagem pessoal, galera, mas não podia deixar passar essa. "Eita, você por aqui? Vi seu nome num post na pagina inicial do forum. Hehehe, legal. Valeu" Bom uso da maquina nova. :-)
  7. pois é, acho que essa pecinha aí ta meio solta entao. Agora o problema é: "não foi possível completar o backup. ocorreu um erro ao copiar os arquivos para o volume de backup". e, novamente, no "i"zinho a mensagem é essa mesma.
  8. estranho, tinha acabado de ligar quando deu problema. reiniciei e funcionou. sera que o problema vai aparecer de novo? alguem sabe o que pode ser?
  9. vi depois, mas o backup automatico da o mesmo problema.
  10. o i do lado do falhou? aparece a mesma mensagem.
  11. Cliquei para fazer o backup e ele aparece o erro: "Não foi possível completar o backup. Ocorreu um erro ao criar o diretório de backup." O que eu faço? Valeu.
  12. olha, nao entendo muito disso, mas meu MBP é intel e é pra 667. Uso 2 pentes de 800 e eles rodam a 667. Tranquilíssimo.
  13. samueljacintho

    Memórias MBP

    ele vai rodar, só que a 1066 mesmo. Não passará disso.
  14. pois é, acho q nao porque acontece com o hd externo tbm. e ele diz q eu "retirei o dispositivo incorretamente" sendo q nao retirei...
  15. Aconteceu de novo. Passei arquivos para o pendrive. No começo, tava bem tranquilinho, depois, no meio do processo, ficou lento de novo e foi assim até o fim.
×
×
  • Criar Novo...