Ir para conteúdo
  • Cadastre-se

Denis F.

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre Denis F.

  • Rank
    Estou chegando agora...
  1. Bom dia, Mudei recentemente de casa e estou com dificuldades com minha rede wi-fi Atualmente estou com uma internet de fibra (100mb) da empresa Desktop com modem/roteador da empresa e um time capsule ligado a ele e estou usando o TC como roteador princial (nem estou usando o wi-fi do roteador da empresa). Minha duvida é: tentei colocar meu TC como repetidor de sinal no "Expandir uma rede..." mas dá erro, existe algum macete? Preciso configurar alguma coisa no roteador da empresa? e se eu comprar um roteador AC como principal vou conseguir fazer meu TC como repetidor? ou voces recomendar comprar um airport express como repetidor do meu TC? Obrigado
  2. Sim... Memoria Kingston DDR3 1333MHz
  3. Olá pessoal, estou com um problema após o upgrade de RAM, 4gb para 8gb. Eu instalei a RAM e SSD no mesmo dia, consegui instalar o MAC OS tranquilo, quando eu fui usar, apos algum tempo de uso, ele trava e fica com uns riscos na tela e os famosos 3 beeps. Alguém sabe qual o problema? Eu consigo usar tranquilamente o mac por um tempo mas ele trava uma hora, inclusive se eu nao estiver usando Consegui rodar o REMBER para testar a memoria e passou em todos os testes. tenho um video aqui do problema se voces acharem necessario. Obg
  4. Olá, comecei a usar meu macbook pro no meu trabalho e lá a rede possui pcs com windows e linux, e tudo rodando pelo samba. O que acontece é o seguinte, eu me conecto na rede, uso a internet e tal mas ao tentar acessar os arquivos do servidor, eu nao consigo... eu vejo ele no "Compartilhado" mas nao consigo conectar a ele, mas posso ver arquivos de alguns pcs aletórios, alguém sabe por que? obrigado desde já
  5. Ola, estou com um problema parecido. Eu tentei fazer isso mas o bootcamp nao aceita HD particionado, entao particionei antes de instalar o mac os em 3 partiçoes, e instalei mac os em uma e windows em outra, deixando uma outra sem SO, mas após a instalacao dos drivers do bootcamp no windows a particao sem SO sumiu, algue'm tem uma luz? rs
×
×
  • Criar Novo...