Ir para conteúdo
  • Cadastre-se

beuf0rt

Membros
  • Total de itens

    15
  • Registrou-se em

  • Última visita

Sobre beuf0rt

  • Rank
    Estou chegando agora...
  1. Boa noite a todos! Fiz a atualização do lion +ou- 1 mês e tudo estava ocorrendo normalmente. Hoje, os vídeos no Youtube não são carregados... (an error occurred please try again later...) Reparei as permissoes com o disk utility e, nem sei se era necessário, reinstalei o flash da adobe... Nada funcionou... Meu browser padrão é o chrome. Testei também no firefox e safari... Mesmo erro... Pelo que pesquisei, a própria adobe defecou nos testes com o lion e ainda não há uma versão oficial para o novo SO da Apple. Eae, alguma luz? Quero testar tudo antes de fazer as instalação do lion “limpa” pq até então estava tudo muito lindo...haha Abrass
  2. beuf0rt

    Mac congelado

    Usei, pela 1a vez, agora apouco o disk utility. Rodei primeiramente o verify disk, tudo ok, e logo depois disk permissions, que encontrou a necessidade de alterar alguns casos. Analisei uma por uma e como nao percebi nada de errado, mandei um repair. Todas as alteracoes foram realizadas com sucesso mas logo depois o mac nao respondia a nenhum comando. Tentei fechar o disk utility Command+ W/Q , alternar entre pasta/aplicativo aberto e até mesmo cliquei sobre a maçã para dar um restart no SO. Sem sucesso. Como nada respondia, segurei o botao de power até que o macbook desligasse por completo. Quando o religuei, nada de anormal. Me surpreendi pelo fato de ter travado e tambem pelo fato de, ao religar, nao mostrar nenhuma anormalidade... Eae, normal acontecer isto?
  3. Apple BR me enviou hoje o redeem code. 8 dias corridos.
  4. Tudo ocorreu normalmente. Show de bola esta maneira de realizar o update. Realizei a compra do meu Macbook Pro no dia 12 e estou até hoje esperando a resposta da Apple Brasil. Downloading...
  5. Quando peguei o mac carreguei por completo, deixei por mais 2h na energia e fiz o processo de calibragem. Eu achei mais do que estranho isto( voltar a carregar +ou- nos 15%) . Mas como nao aconteceu novamente, estou tranquilo. Ele esta rodando 'liso' agora. Tudo nos conformes..haha Edit.: Não sabia que eles carregavam o mac na loja. Até menos numa iPlace ?
  6. Com o cabo de energia ligado a carga nao passa dos 97% e o led do adaptador fica verde, como se a bateria estivesse 100%. Vou deixar descarregar um pouco e volto a testar.
  7. Normalmente utilizo com o extensor. Quando o problema surgiu, retirei o extensor e o problema persistiu. Bom, hoje utilizei o mac sem a fonte de energia. Pluguei a fonte agora apouco e tudo ocorreu normalmente. No minimo estranho, nao? Estou monitorando isto, até pq, na quarta feira completam os 7 dias que efetuei a compra do equipamento. Abraco.
  8. Obrigado pelo link Tiago! Joguei logo pra inverter a aceleracao como eu queria... haha. Agora ta tranks.. Mais uma vez, OBRIGADO!
  9. Testei sim. Quando chegou perto dos 15% ela voltou a carregar Enfim, vou descarrega-la hoje para testar novamente, pois nao tem 7 dias com ele... Se der o problema de novo, troco o cabo/fonte ou o equipamento Estranho, nao? Edit. Ah, obrigado pela resposta NEO. Abraco!
  10. Resta 30% de carga. E ao conectar a fonte de energia, o led do cabo nao acende e a bateria nao carrega é, amanha vou ter ir na iplace e realizar a troca do cabo ou do macbook
  11. Ola, boa tarde a todos! Estou com o Macbook a menos de uma semana. Na 1a carga, deixei ele descarregar por completo. Apos isto, sempre utilizo ele com a fonte de energia. Hoje, com a fonte conectada, o led nao acende e a bateria nao carrega. A bateria esta fazendo isto para forcar o uso da mesma? Vou esperar ate o final do dia para descarregar, caso nao volte ao normal vou levar ate a loja para realizar a troca. Obrigado.
  12. Vou testar isto jaja. Obrigado pelo auxilio. tQ Poste o link por favor Tiago. Obrigado.
  13. Sim, ja havia instalado mas nao tinha como alterar a aceleracao... Apos instalar o better touch tool ficou um pouco melhor. Nao sei se recordam disto, mas quem migrava do Windows 98 pro Xp tb sentia esta diferenca. Apenas a acelaracao, como falei anteriormente. Tudo questao de gosto e costume. Ja me acostumei a usar o MM. Mas prefiro sem aceleracao, igual ao Windows. Preferencia minha Ah, tem como ou nao tirar a aceleracao como e feito no regedit do Windows?
  14. que pena gordoreg! Obrigado pela informacao... Essa aceleração realmente me deixa doido, mas nao e nada de outro mundo e nada que nao consiga me adaptar. Alias, ja estou adaptado. Mas, prefiro sem aceleração.
  15. Boa tarde a todos! Estou com meu primeiro macbook. Comprei ontem + magic mouse. Nao trabalho com edicao grafica mas conheco mouses bons de outras grandes neste segmento. A precisao do MM nao e o problema, o que o "condena" e a aceleração do mac os. Me corrijam se estou falando asneiras..haha. No proprio regedit no Windows tem a possibilidade de alterar isto. E no Mac Os X? Depois de configura-lo com o Magic Prefs e a velocidade do proprio mouse estou me adaptando melhor. Bom, estas sao as minhas primeiras percepções.
×
×
  • Criar Novo...