Ir para conteúdo
  • Cadastre-se

iRossari

Membros
  • Total de itens

    10
  • Registrou-se em

  • Última visita

Tudo que iRossari postou

  1. Bom dia, Estou com problema no carregamento de video no YouTube. Depois que eu atualizei o sistema do Lion para o Mountain Lion (Só lembrando que eu não fiz uma instalação "Limpa". Estive lendo alguns tópicos aqui na(o) com problemas na conexão wireless, porem, acho que não tem nada haver. O problema ocorre somente no carregamento de video no Youtube. Vimeo e outros Sites semelhantes de vídeos streaming carregam normalmente. O problema é o seguinte, quando tento carregar um video, ele não completa o carregamento (barra), o problema persiste usando o Safari em Tela cheia. Quando uso o Missio
  2. Nossa!. Pensei que era só comigo. Estava associando o problema por eu não ter feito uma instalação limpa.
  3. Pois é!. Postei aqui no FORUM, justamente para procurar ajuda, porem como pode perceber, alguns estão mais para lhe criticar do que lhe ajudar (ao contrario de ti, pois desde o primeiro momento, tentou me ajudar) ou melhor, tirar “sarro”. Infelizmente é assim, pessoas então pouco se F******, pensam logo em criticar ou tirar ”sarro” “proveito” da situação. Afinal, isso é ou não um Fórum de discussão? Fui irônico com alguém? Menosprezei ou faltei com respeito a algum membro? Tenho certeza que como grande maioria, pessoas procurar fóruns de discussões para procurar ajuda, compartilhar conhecimen
  4. Pois é!. Postei aqui no FORUM, justamente para procurar ajuda, porem como pode perceber, alguns estão mais para lhe criticar do que lhe ajudar (ao contrario de ti, pois desde o primeiro momento, tentou me ajudar) ou melhor, tirar “sarro”. Infelizmente é assim, pessoas então pouco se F******, pensam logo em criticar ou tirar ”sarro” “proveito” da situação. Afinal, isso é ou não um Fórum de discussão? Fui irônico com alguém? Menosprezei ou faltei com respeito a algum membro? Tenho certeza que como grande maioria, pessoas procurar fóruns de discussões para procurar ajuda, compartilhar conhecimen
  5. Fecha o TOPICO por gentileza... Me expresei errado, não era PIRATA, e sim, BETA!. Humildemente peço desculpas a todos. Juro que ao postar esse, não imaginei que iria receber tantas criticas...
  6. Primeiramente, desculpa a todos por ter criado dois topicos, porem na hora que criei ele deu um Bug no Safari ai deu no que deu!. Irmao eh mais ou menos isso... EU nao tenho mais nenhum S.O no MBA. Quando seguro OPTION aparece um HD RECOVERY, porem quando tento instalar o mesmo, ocorre um erro, deve ser pelo fato dele ser PIRATA, pois nao comprei na AppStore hahahahaha... E tem de logar na conta correto? Pois entao, como nao eh autentico o LION nao tem como proceder... Eu tenho o PenDrive USB que vem com o MBA, onde encontra-se o Snow Leopard neste. Acabei lendo em outro topico a ideia de u
  7. Boa tarde a todos Gostaria que alguem aqui da MM me desce uma LUZ! Não sei como proceder a burrice que eu fiz. Eu tenho um MBA 2011 (*versão anterior aos i5, i7) E nele venho o Snow Leopard. Acabei instalando o Lion no mesmo em cima do Snow Leopard (Não tinha feito uma instalação "LIMPA" deste. Porem, hj resolvi fazer uma instalação LIMPA do LION e não consigo de modo algum... Escrevo de outro Computador nesse exato momento, visto que acabei dando ERASE no meu MBA, e não estou conseguindo instalar o Lion. Eu logo na minha conta e tento fazer a reistalação deste, porem o mesmo retorna e diz qu
  8. #FAIL Baxei nos TORRENT irmão... HAHAHAHAHAHA Pois então o cara do trabalho não para de enche as minhas ideia hahahahaha, tava pensando (so pensando) pois o MBP da 8GB... Vou acaba vendendo o MBA e compra um MBP (2011)... Obrigado pelas respostas... Domingo é chato pra caralho hahahahahaha Pior q namora hahahahahaha
  9. Boa tarde a todos. Andei lendo varios tópicos aqui na MM e mesmo assim ainda tenho duvidas quanto a questão pela qual estou escrevendo agora. Sendo assim gostaria muito que pessoas com experiência com os produtos e no Mundo da Apple, pudesse me ajudar!. Sou usuário Apple a mais de 3 anos, já tive a oportunidade de ter iMac 21, 24, Macbook White, pois bem, porem, hoje possuo um Macbook Air 11-inch 1.4 com 2 Gbytes de memória RAM e 128 Gbytes de disco de armazenamento SSD, com drive USB DVD Externo (Que uso raramente). Hj só possuo o Macbook Air como "Um computador primário", pois depois que me
  10. Alguém achou a solução? Não consigo rodar... Ele abre a tela de inicialização, porem o mesmo não responde...
×
×
  • Criar Novo...