Ir para conteúdo
  • Cadastre-se

joaonettho

Membros
  • Total de itens

    38
  • Registrou-se em

  • Última visita

Tudo que joaonettho postou

  1. Dê uma olhada nesse vídeo -- Wiley Vs. Rhodes http://t.co/o4MfHXq via @youtube

  2. Aprendendo a viver com o Android .... Mais humano q o IOS ....

  3. Porto Seguro, calma... A noite ta Linda

  4. Traficante da Baixada Fluminese é preso no Complexo do Alemão após denúncia anônima http://t.co/ODeF1HZ via @UOLNoticias

  5. Roberto Bolaños, o "Chaves", começa a andar de cadeira de rodas http://t.co/y4srfG6 via @siteNaTelinha

  6. Bom dia man ! Use a função MultiCam No Browser vc Habilita esta função e vai alternando entre as CAM. Selecione os videos que vai trabalhar e click com o botão direito, selecione a opção MultiCam. Seja Feliz .... Abraços João Neto
  7. Aqui também, depois q usei o black Rain para atualizar nunca mais vi um vídeo do YouTube ... Help
  8. Galera recebi também. Isso pode causar danos a máquina ou ao sistema ???? Não né ?!??! Obrigado
  9. Estranho mesmo . Descobri que a sincronização do me.com deixava a máquina assim. Só que aconteceu o mesmo com o Mini Intel, daí percebi que era o mesmo erro disco cheio e travando a máquina durante a sincronização. Levei para TV onde trabalho e quando ela acabou o processo ficou normal. Por sinal é realmente muito rápido, mais rápido que o meu velho de 2.33. Acho q com isso acabou o mistério, as máquinas não tem comparação mesmo !!!!
  10. Sobre o Dez não sei, mas que o 9 está bugado no SL está !
  11. joaonettho

    Macbook Pro lento!!!

    Galera seguinte: Busquei em outro tópico uma solução que parece ter resolvido o meu problema. Eu nunca vi isso ates por isso o susto. A máquina não tem nem 1 mês de uso porque ficar assim em tão pouco tempo ???? Eu baixei o Onix e parece q ele fez o serviço completo, já abri mais de 10 PGMS e a máquina nem chiou. Tomara que realmente tenha resolvido e q fique tudo certo. Obrigado a todos João Neto
  12. Quando coloco o FCP para renderizar vixe !!! to saindo até para não estressar ...
  13. Gente bom dia, Não sei se vou falar besteira, mas é o que tenho percebido ao rodar vários aplicativos no meu novo MacBook Pro de 2.66 com 4GB de RAM e SL 10.6.2. Tinha um MacBook Pro 2.33 com 3GB de RAM (máximo suportado ) que rodava vários aplicativos ao mesmo tempo e a máquina não ficava tão lenta assim. Chego a perder a paciência se abro o Final Cut e o Motion juntos. e tentou ouvir música no Itunes. Antes com 3GB de RAM e com processador de 2.33 abria isso tudo e mais Ichat, MSN, Safari( várias abas abertas ), Mail, e outros q nem lembro agora a troca entre aplicativos era suave e rápida. Ma agora tá um saco a máquina fica lenta e engasgando com processador melhor e 1GB de RAM a mais. Estou deixando ela com a configuração de usar a melhor placa desliguei o registro cronológico, deixei o HD com 2 partições uma para mídias e outra para o sistema rodar limpo. Instalei o Leopard do Zero. Já estou com saudades do meu 2.33 Alguém aqui percebeu algo assim ???? Obrigado a todos João Neto ichat : joaonettho@me.com
  14. No meu caso deu merda mesmo .... Aqui tentei um reset na PRAM e nada, vou tentar este soft. Se rolar eu posto aqui
  15. Acho q depende da fonte. No geral acho q ele faz em ambas plataformas, mas aqueles sites q pedem senha já era !
  16. Galera estou tendo problema com meu Ichat hoje, uso uma conta Mobile Me e ñao consigo entra de jeito nenhum. Ontem foi o mail q ñao abria conta do Mobile Me, será que uma coisa está relacionada a outra ??? Alguém está tendo problema ???? Obrigado a todos João Neto
  17. Estou pensando em fazer o Jailbreak, mas morro de medo de deixar o meu Iphone sem poder usar. O meu está desbloqueado com o OS 3.0.1 Será que se eu fizer tudo vertinho vou deixar ele funcionando !? Obrigado
  18. Bom dia a todos ! Bom em primeiro lugar recuperei espaço no HD, depois passei o aplicativo Onix, e em terceiro descobri q a falta de aterramento na rede faz a máquina ficar mais lenta mesmo .... Depois de ter feito tudo isso a máquina está redonda novamente, Até mesmo o Final Cut Abri muito rápido. Na verdade acho q é preciso sempre fazer essa manutenção periódica em máquinas usando o Leopard. Tenho um G4 MDD 1,25 com Tiger e roda tudo há anos sem problemas e sem perder o rendimento a máquina é a mesma. Na minha humilde opinião o culpado é o leopard. Abraços e obrigado a todos. João Neto
  19. Não está consumindo tudo não !
  20. Galerinha boa noite. Sou um (feliz) proprietário de um MacBook Pro 2.33C2D com 3GB de RAM e 120HD.... Hoje já nem sei se sou tão feliz assim, pois tenho tido a companhia daquela bola boiola da morte quase q o dia todo. Todo e qualquer aplicativo que abro me aparece a maldita. Tenho um Mini 1.83 C2D com 1GB de RAM com a mesma versão do Leopard e Ilife e Final Cut e Motion E After e tudo. No mini ela aparece mas é de vez em quando, no MBP é o tempo todo. Tem algo errado com o meu MBP ou é pra ser assim mesmo. Em tempo : Tem funções de Softwares que só aparecem no MBP, por ter placa melhor e tal. Será que é isso ?! Agradeço desde já e desculpa ae mas é muito chato toda vez q abro o Iphoto por exemplo, preciso esperar uns 2 minutos .... João Neto
×
×
  • Criar Novo...