Ir para conteúdo
  • Cadastre-se

Uthman

Membros
  • Total de itens

    16
  • Registrou-se em

  • Última visita

Tudo que Uthman postou

  1. oi tenho interesse podemos fechar
  2. Opa, faz um desconto pra pgto a vista? posso retirar em mãos grato
  3. boa tarde amigos, o meu mail tanto no iphone como no mac perderam a senha…nao esta mais acessando….
  4. tb nao funciona…. o maximo que deu foi reduzir pra 5 segundos Todo toque no trakpad aciona a iluminacao, incomoda muito…...
  5. oba, boa noite, grato pela resposta, esta opcao existia no SL ,mas no Lion nao achei nada… alguem sabe???
  6. Boa noite amigos... alguem sabe, por favor, como desativar a iluminacao do teclado? grato a todos
  7. opsss Cesar legal foi isso mesmo, engracado que tentei ontem e nao deu certo, acho o problema estava na forma como importei o texto, olha obrigado pela resposta
  8. olá mais uma vez caros amigo...por favor instalei o broffice-org br e até então eu o utilizava na função de correção gramatical conforme nova ortografia, tudo perfeito,fiz a última atualização e dai por diante o danado só executa correção em inglês . Fui a preferencias do sistema e embora aplique a gramatica em português do Brasil ele volta ao inglês, alguem sabe o que é? um abraço e grato pela atenção Uthman
  9. oba galera, depois de meses tentando me cadastrar com id do mobile , sem sucesso, criei uma nova conta com maildo Yahoo, exatamente como disse o Marcio, deu certo. Alguem sabe por que?? abraços a todos ....
  10. oba.... instalei o bonjour,mas nao tive sucesso, continuo com o mesmo problema dos amigos, alguem tem alguma dica???, grato e abracos a todos.
  11. ola amigos... tive manchas nas bordas do lcd de um pro 17, corrigi com silicone(seco) spray
  12. ola caros amigos, boa tarde a todos... bem, tenho o seguinte problema: o AirPort do MacBook Pro não "acha o Time Capsule que esta configurado,(aparece o led com luz verde)inclusive com dados no HD. O time Machine rastreia, quando vai completar a conexão, aparece um icone no Airport do Mackbook , um ponto de exclamação....(!), alguem pode me ajudar.... grato Uthman
  13. ola noz and... é reparei isso tambem , o Dynamic Ip ta funcionando normal, agora to com dificuldade em configurar o airpot do time capsule, nao sei por que o aparelho(TC) da como inexistente a coneccao do airpot, reconhece senha , HD, mas na hora de conectar aparece o simbolo de "!" no icone do Airpot....vc sabe o que é?.... grato abracao
  14. opa Ramon, que nada.....legal,copiei seu post para futura consulta, mais uma vez obrigado pela ajuda,
  15. Obs...conectado , grato Gabriel. Caros Ramon e Gabriel e demais membros do forum, sou musico, instrumentsta de sopros, se puder ajudar em algo,consultoria a respeito de instrumentos , metodos e arquivos de musica e so contatar. muito obrigado pelo help, abracos
  16. ola Ramon grato pela resposta, mas como faco a configuracao em PREFERENCIA DO SISTEMA,?estou usando um makbook com leopard e nao uso roteador , ta direto no molden.. grato pela paciencia, rsss
  17. ola amigos saudacoes a todos, troquei recentemente de servico, do speddy para net, mas nao estou conseguindo configurar minha rede, pois o servico net nao fornece o account name nem senha ,como devo proceder? grato e abracos a todos do forum
×
×
  • Criar Novo...