Ir para conteúdo
  • Cadastre-se

Augusto G. Jr.

Membros
  • Total de itens

    18
  • Registrou-se em

  • Última visita

Sobre Augusto G. Jr.

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Campinas - SP
  • Interesses
    Apple e Tecnologias
  1. Lendo o topico aprendi mais uma do mundo Apple. Eu ainda "ligado" nos note com Windows estava sempre desligando o MacBook Pro da assinatura. (primeiro mac)
  2. Andei pesquisando sobre os novos processadores do Macbook pro. Pelo que vi os 2.4GHz continuam com 6Mb de L3 cache e somente a opção personalizada com 2.5GHz tem 8Mb de L3 cache. Fonte: http://ark.intel.com...ocessors/mobile
  3. Antes também era possível esse upgrade sim.
  4. Site a Apple Store para quem quiser conferir: http://store.apple.com/br/browse/home/shop_mac/family/macbook_pro?aid=AIC-WWW-NAUS-K2-BUYNOW-MACBOOKPRO
  5. Sim os processadores dele ja eram o i7. Agora só fiquei na duvida sobre o L3 cache dos 2.4GHz, não sei se é 6Mb ou 8Mb. No modelos custom para 2.5GHz fala 8Mb de L3 cache.
  6. Rafael pelo que andei vendo nos modelo de 13" foi so essas mudanças que vc já falou.
  7. Chegaram os novos Macbook Pro !!! Mudança nos processadores de todos os modelos e GPU nos modelos de 15" e 17". Já esta a venda na Apple Store com prazo de entrega de 2 a 3 semanas. Pelo que vi não teve mudança no visual. Abraços!!!
  8. Tenho pouco experiência com mac, menos de 1 semana, mas muitos anos em hardware e pelo seu relato aparenta muito ser problema de hardware principalmente HDD mas sem ver e difícil afirmar qualquer coisa. Faz o seguinte reseta o SMC como o colega citou acima e se não resolver AT nele. Minha opinião. Depois da um retorno de como resolveu o problema. Boa Sorte! Augusto
  9. Aqui também parece um cooler rodando mas só se vc colocar o ouvido quase encostando no macbook pro. Lembrando que eu retirei ele do drive original e coloquei no lugar do Super Drive.
  10. Olá Cristiano Aqui ele não roda quando seleciono o SSD que está no lugar do HDD original mas se seleciono o HDD que está no Data Doubler ele faz o teste normalmente. Augusto
  11. Olá Danc Você não utiliza drive SSD no lugar do SuperDrive certo? Não tinha lido essa nota do app não. Você consegue rodar o AJA ai ? Poderia postar o valores de escrita e leitura porque seu SSD e top também? Tem alguma idéia porque o AJA não roda mais aqui depois que instalei o Data Doubler? Tem outro app free pra testar o SSD? Só achei pago na casa de $30. Obrigado
  12. Olá Acabei de fazer outro teste. Instalei o Snow Leopard no HDD que esta no Data Doubler e fiz todas as atualizações. Iniciei pelo Snow e novamente o AJA NÃO funciona selecionando o SSD e o Disk Speed Test faz o teste normalmente mas os valores de escrita e leitura continuam como antes isto é com uma escrita muito abaixo do que era. A leitura está normal. Será que vou precisar retirar o Data Doubler do Macbook pra fazer o teste ver se volta ao normal? Será problema no SSD? PS. Já restaurei permições do disco e verifiquei tb mas continua igual. Alguém tem alguma idéia do que pode estar acontecendo? Degradação do SSD acho difícil com 4 dias de uso. Alguém pode me ajudar, por favor? Obrigado desde já. Augusto
  13. Perguntei da USB porque o macbook pro utiliza USB como interface no leitor de cartões. Mas como disse no meu esta ok.
  14. Eu concordo com o Leonardo. Acho que 64Gb e muito pouco. Mas a decisão é sua.
  15. Testei aqui no meu e está funcionando. Suas USBs estão normais?
×
×
  • Criar Novo...