Ir para conteúdo
  • Cadastre-se

rafael_ferrari

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre rafael_ferrari

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  1. Pessoal, um amigo está querendo vender um MacBook Pro 2011 que ele diz que, "aos poucos" parou de ligar. Ele carrega, acende os LED's só que não liga. Alguém já viu isso acontecer!? Eu pegarei ele hoje ou amanhã pra ver os sintomas, mas se alguém já tiver visto isso ocorrer e der pelo menos uma pista do que foi, posso fazer os primeiros testes. Outra coisa: sabem dizer se as memórias DDR3 1066mhz irão funcionar no MacBook i5? Sabem se meu HD do meu MacBook Pro mid 2010 é sata igual do 2011? Alguma possibilidade de ser processador? Alguém já viu isso acontecer por causa de HUMIDADE? Segundo meu amigo, ele atribuiu à HUMIDADE esse acontecido. Abraços e muito obrigado,
  2. Pessoal, tenho um MacBook Pro mid 2010, Core 2 Duo 2.4 com Mountain Lion 10.8.1 instalado e desde o Snow Leopard, nunca consegui conectar meu note na minha TV Plasma LG PT250B 42" . Conecto o cabo MDP x HDMI e o mac reconhece a conexão piscando a tela azul, a TV reconhece que tá conectado mas fica SEM SINAL. Meu PC eu conecto normalmente através do HDMI na TV. Detalhe: o mesmo cabo já fez meu note funcionar noutra TV. Alguém tem alguma ideia do que pode ser? Incompatibilidade da TV? Abraços,
  3. Pessoal, uma coisa simples, mas chata que eu queria ver se alguém ajuda a resolver: depois que atualizei meu MacBook Pro mid 2010 pro Mountain Lion e atualizei o Mountain Lion pra 10.8.1, meu wi-fi não conecta mais automático! Pode ser na rede de casa mesmo, aonde ele fica sempre conectado e com senha digitada... Exemplo: Eu to conectado como agora. Aí eu baixo a tampa. Quando reabro, ele faz a busca mas não conecta em nenhuma rede! Tenho que ir lá no manual e conectar no dedo! As opções já estão configuradas pra lembrar as redes e para conectar automáticamente. Isso é um bug dessa versão!? Tem como resolver e voltar a ficar automático? Algum comando no terminal? Muito obrigado!
  4. Gente, preciso de ajuda por favor: Estava usando meu MacBook Pro mid 2010 13", plugado na tomada e levantei pra atender o telefone que tava um pouco longe. Fui segurando o note na mão, quando me sentei novamente o Note estava totalmente desligado!!! Aí religuei-o e pra minha surpresa não estava mais carregando. Não aconteceu nada demais, não faltou luz, não puxei a tomada pois estava com o extensor, não deu nenhum problema aparentemente. Alguém tem uma luz pra dizer o que pode ser? Já tentei todas as tomadas, com extensor, sem ele, liguei pra Apple, procurei no google a respeito e nada! O sintoma é o seguinte: o cabo está ligado, a luz não acende e não está carregando! Agradeço quem puder dar alguma luz! Abraços,
  5. Pessoal, depois de várias tentativas finalmente consegui, agora o que não tá rolando é a rede! Não consigio achar um kext que funcione na minha Asus Rampage II! Alguém sabe qual kext de rede é o ideal pra essa mobo? Obrigado,
  6. Gente, eu baixei a versão iATKOS L2 e to querendo instalar na minha máquina que tem a seguinte configuração: Core i7 920 Asus Rampage II Extreme 6GB DDR3 1600mhz Som X-Fi Titanium off Vídeo ATI HD5870 Vapor-X Alguém sabe se como procedo pra configurar os drivers pra essa configuração? Eu consigo instalar normal, porém quando dá o Boot pra iniciar o sistema pela primeira vez ele fica num loop infinito na tela da maçã e depois de um tempo aparece, encima da maçã, um sinal tipo placa de não estacione (um círculo cortado em diagonal) e não sai disso! Acredito que seja a falta de algum driver importante... Também tenho o DVD Original do Lion 10.7 e poderia instalar a partir da dessa versão, mas não encontro um tutorial pra esse tipo de tentativa. Alguém poderia indicar um link prum tutorial? É a primeira ve que posto e não encontrei outros posts referentes a Asus Rampage II Extreme! Agradeço desde já a quem puder ajudar! Abraços, Ferrari
×
×
  • Criar Novo...