Ir para conteúdo
  • Cadastre-se

fblackbr

Membros
  • Total de itens

    8
  • Registrou-se em

  • Última visita

Sobre fblackbr

  • Rank
    Estou chegando agora...
  • Data de Nascimento 29-05-1978

Profile Information

  • Sexo
    Masculino
  • Localização
    Ribeirão Preto
  1. Olá pessoal, tenho a mesma configuração do nosso amigo acima. Percebi um problema na configuração da imagem que não consigo resolver, percebo que as letras e as barras não ficam com boa resolução e não sei como deixa eu ótima qualidade. Meu monitor é um philips led 23 polegadas ultra slim touch control 234cl2, deixou configurado em 1080p, já tem algumas coisas mas não rolou, será que alguém consegue me ajuda? Abraço a todos.
  2. Olá pessoal, estou com o seguinte problema, meu Hackintosh funciona o áudio perfeitamente, entretanto, a placa não aparece nas configurações. A impressão que o sistema passa é que não tenho placa instalada. Como resolver este problema?
  3. Meus caro amigo, depois de muito ler consegui resolver o problema do som. Aos amigo que por ventura precisar de informações sobre as resoluções desta placa conte comigo. Forte abraço a todos.
  4. Meus caros amigos, problema de som foi resolvido, agora necessito resolver o som, conto com ajuda de vc´s.
  5. Kozama, só usei até agora KextBeast , sou novo no mundo hack e preciso de orientação. Vou usar sua recomendação neste post e informou se deu certo. Obrigado pela ajuda.
  6. Caros amigos, estou com o seguintes problemas: Quando instalei pela primeira vez meu hackintosh não houve problemas com kexts todo hardware foi instalado sem problemas, nesta semana resolvi formata-lo novamente ai percebi que o som não funciona mais, já tentei varias formas de instalar e não deu certo. Estou com problema também no vídeo ele só aplica a resolução de 1024x768 abaixo informação do "system info". Se alguém souber como resolver ficarei grato. GeForce.kext;6.3.6;GT218 [GeForce 8400 GS];0300 AppleUpstreamUserClient.kext;3.5.7;GT218 [GeForce 8400 GS];0300 AppleMCCSControl.kext;1.0.20;GT218 [GeForce 8400 GS];0300 IONDRVSupport.kext;2.2.1;GT218 [GeForce 8400 GS];0300
  7. Obrigado Ouverros por sua resposta, testei novamente as placas e bingo RTL 8169sc foi detectada. Meu sistema já estava atualizado para versão 10.6.8. Agora preciso instalar um leitor de cartão compatível com Mac. Vc tem alguma diga?
  8. Olá pessoal, depois de 30 dias de muita leitura consegui comprar as peças corretas e montar meu primeiro hackintosh. A instalação do Snow Leopard 10.6.3 correu muito bem em minha placa mãe gigabyte ga31m-es2l, entretanto, minha placa de rede não funcionou. Tentei outras placas offboard realtek 8139 e 8169sc e nada. Quais os modelos de placas funcionam bem? Quais o procedimentos de instalação de periféricos no Snow Leopard?
×
×
  • Criar Novo...