Ir para conteúdo
  • Cadastre-se

wallyjones

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre wallyjones

  • Rank
    Estou chegando agora...
  1. DEMAIS ! eu vou pegar hoje o meu cd do SL e tentar fazer esse procedimento. Eu pensei em formatar a máquina e já colocar o Lion... Mas tem muito trampo aqui, tenho medo de faltar algo, principalmente de plugins no photoshop haha
  2. ja sim, aparece essa mensagem que eu tirei print, quando eu tento arrastar as divisórias não acontece nada haha
  3. Eu já tinha tentado essas duas opções ! segue o print do que acontece : desmontar o disco: Observei que ele marca que foi usado 5GB nessa HD do windows, sendo que quando abro pelo finder apresenta os 20GB disponíveis ! Tentar ativar o REG. Cronologico, não sei pq mas é impossível, ele sempre esteve cinza e incapacitado de se clicar ( na hd principal, na partição do mac e na partição do windows ): qual o plano C ? ehuehehuheu
  4. Realmente, algum eu lembrei que muito tempo atrás, logo que eu comprei o mac, estava mexendo no BootCamp só para ver o que era... começou o processo e eu cancelei na hora que pediu cd do Windows ! estou mandando um print de como está separado o HD, e não consegui de jeito nenhum fazer com ele esses 20GB voltem para o macintosh HD, provavelmente por isso não estou conseguindo dar continuidade em nada no BootCamp, certo ?
  5. 1- Quais drivers voce se refere ? assim que eu clico em continuar aparece aquela msg em ambas as opções selecionadas. : (
  6. tenho o SL rodando aqui ! o maior problema, é que na primeira tela do BootCamp já aparece essa mensagem. Eu realmente tenho o HD do meu mac particionado em 2... Pelo que eu entendi da mensagem, preciso formatar a HD fazendo que ele volte a ser um só. Será que estou certo ?
  7. Olá galera, beleza ? Sou novato no forúm, mas uso o sistema OSX faz um tempo já ! Eu estou tentando instalar o windows pelo BootCamp, por curiosidade que tenho com alguns games que gostaria de jogar e não são disponíveis para MAC. MAAAS, um grande problema acaba com toda a minha diversão... Esse problema acontece logo no começo do procedimento... Assim que passo a primeira tela, recebo 2 opções para selecionar... independentemente da minha escolha eu recebo a mesma mensagem. Estou postando um Print das telas, para quem tiver interesse e souber me ajudar, dar um help ae, beleza ? eu Gosto bastante desse forúm, sempre que tive dúvidas eu entro nele e procuro por respostas... Mas dessa vez tive que realmente criar uma conta e compartilhar com a galera a dúvida. Obrigado a todos que puderem ajudar e compartilhar informações. Abraços// Wally.
×
×
  • Criar Novo...