Ir para conteúdo
  • Cadastre-se

fseixasleal

Membros
  • Total de itens

    38
  • Registrou-se em

  • Última visita

Sobre fseixasleal

  • Rank
    Já conheço o ambiente.
  • Data de Nascimento 5 de fevereiro

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Sao Jose dos Campos
  1. Opa, de boa erickcruuz? Tomara que dê certo aí pra vc! Mas como você descobriu o problema? Já fiz o Apple Hardware Test mais de uma vez e ele não indica nada...
  2. Aqui nada, Lucas. Encontrei uma assistência técnica na minha cidade, mas ela me pediu 10 dias com o macbook para fazer um orçamento. Imagina para o conserto! Vou pesquisando (sem sucesso, por enquanto) novas alternativas e, nas minhas férias levarei para São Paulo. Se conseguir algo, me dê um toque, por favor! Boa sorte! (Eu rodei o Apple Hardware Test completo e no resultado não constou nenhum problema)
  3. @Alan Leitão, rafael701 e Thiago Pesquisei sobre o erro que estava dando e vi que era erro no servidor da Apple. Logo tentei novamente e consegui fazer o AHT! Realizei tanto o teste simples quanto o ampliado e nenhum problema em hardware foi detectado! Bizarro!
  4. @Alan Leitão e rafalei701 Realmente tentei essa opção de executar o AHT pela internet, mas ele sempre me informa um erro (me esqueci o número, qualquer coisa depois coloco ele aqui!). Por isso falei de tentar ao reinstalar o Mac OS.. Eu já estou bem descrente de uma solução para este meu problema... Já tentei de tudo!
  5. Opa, tudo bem, cara? Não sei se será de grande ajuda, mas tenho uma situação parecida com a sua. Trabalho com processamento de sinais e imagens médicas (desde sinais de ECG até imagens geradas por Ressonância Magnética). No meu caso, o software que mais utilizo é o MatLab/Simulink. Atualmente estou com um probleminha no meu macbook pro (late 2011, i5, 4gb ram), mas ele sempre deu conta, numa boa, de tudo que fiz! Não sei como seria para simulação, pois instalei apenas uma vez alguns softwares de reconstrução 3D (mas para isto eu utilizei bootcamp, instalando windows). Na ocasião, rodou sem
  6. Pô, valeu! Vou tentar fazer isso, quando tiver um tempinho para reinstalar o mac os aturar a lentidão extrema.. =S
  7. Opa! Por algum motivo eu não tinha visto sua mensagem! Bom saber dessa opção relacionada ao sensor! Quando você viu, existia alguma solução clara? Como eu "substituo" este sensor? (caso seja um sensor físico) Dei uma monitorada na temperatura, pois realmente ele tem esquentado mais, desde que encontrei o problema e estou rodando o windows. A temperatura do processador tem variado entre 68 e 80 graus celsius, em uso normal (apenas o Google Chrome aberto, com 15 abas, diga-se de passagem.. hahaha).
  8. Conforme disse no post original, Thiago, já realizei todos estes procedimentos. Além das versões instaladas, tentei trocar o HD e a memória RAM por outras que estão sendo utilizadas no macbook pro de um amigo. Foi umas das primeiras coisas que fiz. Infelizmente, o problema não está nestas peças.
  9. Opa, Thiago! Tentei sim! Das duas formas (instalação por pendrive e pela net) o problema persistiu! =S
  10. Opa, cara, tudo bom? Não sei se seria a mesma situação, mas quando tiver um tempinho, dê uma olhada no meu post: http://macmagazine.com.br/forum/index.php?/topic/154300-macbook-pro-incompat%C3%ADvel-com-mac-os-problema-estranho/ Aconteceu justamente depois de migrar para o El Capitain (meu macbook pro tb eh 2012, mas early, e configurações iguais as suas, exceto o HD de 500gb no lugar do SSD), mas nem formatar resolveu a situação! O mais bizarro é que formatando e colocando windows fica tudo bem! Mac OS X (qualquer versão) continua extremamente lento! Boa sorte na solução do seu probl
  11. Olá, pessoal! Gostaria de relatar um problema que tenho com meu macbook pro há cerca de 3 meses e ver se, talvez, vocês consigam me ajudar em algo! Meu macbook pro (adquirido em Jan/2012) tem as configurações de fábrica e nunca foi alterado (intel core i5 2.4ghz, 4gb ram, 500gb HDD). No final do ano passado atualizei para o Mac OS X El Capitan. Dias após a instalação, comecei a perceber meu macbook extremamente lento. Notem que não é aquela lentidão por utilizar um OS X que demanda mais hardware do que o computador possui! Era uma lentidão realmente insuportável! Abrir aplicativos, ou até
  12. Bom, galera, como prometido, vim relatar a solução do problema. Nada que tentava fazer estava funcionando então resolvi ligar mais uma vez para o suporte da Apple. Desta vez fui mais "chato" e exigi um posicionamento mais firme da empresa, visto que anteriormente eles limitavam-se a pedir mil desculpas e dizer que nada poderiam fazer por mim. Com base no modelo comprado, além de ter pago o preço de um aparelho desbloqueado e ter obtido a informação pela atendente da Apple Store de que ele era mesmo desbloqueado, consegui abrir um chamado de serviço para o setor de engenharia. Ficaram de r
  13. Bom, para dar um retorno para vcs, nada que tentei funcionou. Agradeço a atenção e ajuda de todos vocês. Comprarei um sim card de uma operadora alemã e tentarei ativar... Assim que conseguir uma solução (ou descobrir que, definitivamente, não tem uma), volto aqui para comentar! Valeu, galera!
  14. Galera, muito obrigado pelas respostas até o momento. Realmente tentarei restaurar em outro computador. Ainda não tentei algumas opcões citadas acima, pois estou viajando. Até o final de semana tentarei demais coisas e volto para dizer o que deu! Quanto à entrar em contato com a Apple, eles se limitaram a dizer que a troca só é possível no exterior.
×
×
  • Criar Novo...