Ir para conteúdo
  • Cadastre-se

DiegoTietz

Membros
  • Total de itens

    12
  • Registrou-se em

  • Última visita

Sobre DiegoTietz

  • Rank
    Estou chegando agora...

Últimos Visitantes

676 visualizações
  1. Como nunca pensaram nesse problema antes, né, @Cardoso ?! https://t.co/9MGX8adrIr

  2. Aproveitando o tópico para perguntar sobre outra dúvida: Minha TV tem saída de áudio digital ótica. Se eu plugar a TV a um notebook/mac via HDMI, a TV irá disponibilizar na saída ótica som 5.1, por exemplo? Pergunto pois se a resposta for positiva, basta eu acoplar um receiver nessa saída ótica.
  3. Legal quando não só a tecnologia, mas as técnicas da F1 chegam às ruas. #PiquetStyle @Cardoso https://t.co/nohk23Kjz6

  4. RT @tekpixo: quando vc é engraçado mas é feio https://t.co/VMD1og5Vl1

  5. RT @marcogomes: se o dólar comercial chegar a R$4, eu saio na rua pelado dançando macarena. já vai estar tudo f. mesmo, quem precisa de rep…

  6. Vish, então não sei. Sorry. Você já deve ter fuçado no Google, mas achei umas dicas não muito intuitivas aqui: https://discussions.apple.com/docs/DOC-3763
  7. Talvez - talvez - seu iPhone esteja travado. Segure os botões Home + Power por uns segundos. Se ele estiver travado, vai reiniciar.
  8. Vá em Ajustes -> Geral -> Uso -> Uso da bateria, e verifique quais são os apps que mais estão sugando a bateria. Também vale ir em Ajustes -> Atualizações de 2º Plano, e configurar quais apps podem ter essas atualizações.
  9. Não sei, mas talvez tu tenha usado uma rede LTE-A (de "advanced"), que é uma melhora do LTE (ou 4G). Não é uma nova geração de comunicação (o que seria a 5G), mas é como se fosse uma "4.1G". Vale salientar que o 4G brasileiro teoricamente teria uma alta velocidade de transmissão, já que a frequência de operação (2.5GHz) é uma das mais altas. Quanto maior a frequência, mas alta pode ser a taxa de transferência de dados, porém o alcance do sinal é menor. Ou seja, para cobrir a área de uma cidade, por exemplo, são necessárias muito mais antenas - o que não é algo muito inteligente em um país pobre. Isso vai mudar com a nova frequência que foi licitada, de 700MHz. Não estranhe se as operadoras empurrarem com a barriga o 4G até puderem instalar antenas com a nova frequência.
  10. Pessoal, possuo uma televisão Toshiba LCD, tem uns 4 anos de idade. Para assistir a um filme, tentei conectá-la ao meu macbook air 13" mid 2011, que está rodando o Mavericks, mas não consegui jogar a imagem e som pra TV. Eu tenho um adaptador da Belkin pra HDMI, que uso normalmente em um outro monitor, quando estou em casa. Mas com a TV, tive problemas. A TV é perfeitamente identificada no Mac, e aparece nas opções de mirroring, mas ao selecioná-la, a imagem que deveria ser jogada pra TV é jogada para um novo space, no Mavericks. E o Mac inclusive assume a resolução Full HD da televisão (claro que fazendo o downscaling). Fechando a tampa do macbook, nada acontece. Alguém sabe o que está acontecendo? E o que devo fazer? Desde já, obrigado.
  11. Qualquer um dos GSMs. Como nenhuma banda do LTE funciona por aqui, tanto faz. Ê país esse nosso, no que puder ser diferente do resto do mundo, fica. Aposto que quando chegaram os primeiros carros por aqui, devem ter cogitado padronizar rodas quadradas, só para fortalecer a eterna pobrezinha "indústria nacional".
  12. Valeu pela dica, João. Mas não funcionou comigo... Anyway, sigo tentando. Se eu conseguir, posto aqui. Abraço!
  13. Tentei as dicas do stervid (thanks!), mas mesmo assim nada. Achei nesse site algumas dicas, mas também não deram certo. http://reviews.cnet.com/8301-13727_7-20103003-263/hdmi-output-not-working-in-os-x-lion/ Não tentei o passo 1 (resetar a PRAM e SMC) ainda. Se tiver que fazer isso, me sentirei um Linux User, hehe.
  14. Pessoal: Tenho um MBAir MID 2011 13", que costumo conectar em um monitor externo (Philips) com alto-falantes embutidos (via saída Mini DisplayPort com adaptador para HDMI da Belkin). Eu tinha instalado o OS X Lion e nunca tive problemas. Mas depois do upgrade pro Mountain Lion, não consigo fazer o áudio sair para o monitor. Nas configurações de áudio, o monitor aparece certinho como opção de saída (via HDMI), mas se o seleciono, o áudio não vai. Inclusive o ícone de áudio do menu-bar fica cinza (áudio desabilitado). Alguém tem ideia do que pode estar acontecendo? Desde já, obrigado.
×
×
  • Criar Novo...