Ir para conteúdo
  • Cadastre-se

LucasLuz

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre LucasLuz

  • Rank
    Estou chegando agora...
  1. Depois de tentar de tudo um pouco, trocar de chip, iniciar um protocolo com a Claro e esperar 5 dias pra não ter solução nenhuma, decidi fazer a portabilidade para Vivo. Agora meu 4G funciona perfeitamente!
  2. Sim, agora sei que o problema é na minha linha, mas o que é estranho é que eu usava o 4g normalmente no Galaxy S4, foi só trocar pro nano sim para começar o problema.
  3. Testei o iphone com outros chips da vivo e claro e ambos pegaram o 4g de primeira, quando ponho o meu chip em outro celular so conecta o 3g da mesma forma que no meu. Fui na Claro, e eles já começaram dizendo que não vai pegar no iphone 6 e blablabla... depois eu mostrei os prints dele rodando o 4g com outros chips, ele decidiram trocar novamente para um chip novo, e infelizmente nada, foi aberto um protocolo e estou aguardando se não tiver jeito, vou mudar de operadora
  4. Infelizmente nada ainda, já tentei de tudo, inclusive ligar para Claro, vou tentar trocar o chip na loja Rodando pela internet achei outros donos de iphone 6 com esse problema na 4g, mas tudo sem solução
  5. Comprei meu iPhone 6 64gb verizon modelo a1549, e estou tendo problemas com a 4G que NUNCA conecta, já experimentei em várias regiões do Rio de Janeiro. Minha operadora é a claro, e funcionava perfeitamente com meu antigo Galaxy S4. Agora Somente o 3G funciona. Alguém teve esse tipo de problema ou sabe uma solução?
×
×
  • Criar Novo...