Ir para conteúdo
  • Cadastre-se

milson

Membros
  • Total de itens

    475
  • Registrou-se em

  • Última visita

Tudo que milson postou

  1. cara, o mais provável que o seu seja problema na fonte, por que o meu ligava e ficava ligado direto, mas não dava imagem nenhuma
  2. Passei por um problema parecido do seu, Mac com meu iMac 2011 21.5, mas no meu caso foi só a placa de vídeo, levei pra eu técnico trocar o chip dela que estava em curto, mas mesmo com outro chip não sobe imagem, faz barulho quando liga e tudo, mas nada da imagem, já desisti dele e tô vendendo as peças. Mas não sabia desses mod pra colocar outras placas de vídeo, interessante Enviado do meu iPhone usando Tapatalk
  3. Compensa sim você colocar 8gb e ssd de 240gb, já usei um MacBook Pro nessa configuração com esses upgrades, ele vira outra máquina
  4. mas não tem como manter o arquivo no icloud e excluir no iphone?
  5. já fiz isso, a transferência do arquivo em sí, vai normal, mas só apresenta esse problema quando abro algum arquivo do power point, entrei em contato com o suporte da microsoft ontem a noite, mas nem eles conseguiram resolver, disseram que pode ser alguma permissão dos arquivos, mas ja virei o mac de ponta cabeça e não consegui resolver.
  6. em anexo a descrição do erro que ocorreu comigo hoje. tenho alguns arquivos no hd externo, se tento abrir o arquivo direto do hd externo da esse erro, e se o arquivo esta no computador, consigo abrir normal. testei em outro macbook na mesma versão do office e abre normal. descarto ser o arquivo corrompido, pois pelo keynote o arquivo abre normal, e mais um detalhe, o arquivo foi criado nessa mesma versão do office. o arquivo não esta bloqueado nem nada, mas não consigo abri-lo pelo powerpoint, alguem me da uma luz
  7. http://www.dx.com/p/mfi-certified-carve-nylon-braided-8pin-lightning-usb-cable-for-iphone-6-5s-5c-5-black-1-2m-407117#.WFKmgbIrJdg comprei esse modelo da Carve, ja uso a quase um ano e não tive problema
  8. qual counter esta jogando, se bem que esse macbook se não me engano, tem uma graphics 3000, é bem fraquinha
  9. pra falar a verdade mesmo, eu não lembro mas estava dentro do normal. tinha bem pouco sujeira, aquela camada de pó bem final, falando nisso acabei encostando na tela na hora de tirar, não consigo tirar as marcas de dedo.
  10. pior que eu comecei a fazer isso, assim que coloquei o ssd e o caddy pro segundo hd, e sempre me atentei na temperatura, tinha esse programa de regulagem do cooler e via a temperatura. mas vamos ver depois do conserto, mas to vendo que tem versões desse chip, uns mais atuais e outro mais antigos, nos novos deve ter resolvido esse problema, e tbm como aproveitei e limpei o imac inteiro, acho difícil o problema voltar a acontecer.
  11. fiz alguns testes na placa de video, o chip esta em curto, vou fazer a troca dele, mas vou ter que comprar no ebay e deve demorar uns 30 dias (sendo otimista) pra chegar. qualquer novidade posto aqui, mas vou pagar em média uns R$350 para fazer essa troca ( só o chip está em média R$150,00) pela complexidade do conserto, não achei um preço tão caro.
  12. fiz o teste no monitor externo ,mas não da nem sinal mesmo. realmente é a placa de video, levei para um local para fazer o reflow,mas não resolveu, agora vou mandar em um local para fazer a resoldagem do chip de video ,vamos ver no que vai dar
  13. a dois dias estava usando o Imac normalmente assistindo um video pelo youtube, do nada a imagem apagou ( não deu nenhuma mensagem nem nada do tipo) , o som continuou tocando normalmente. desliguei a maquina achando que tinha hibernado ,mas tbm nada. depois tirei as memórias pra testar uma por uma ,e continua a mesma coisa,( ai tive que abri-lo ) tirei o ssd e nada de imagem ainda, e por ultimo tirei o hd que estava no local do driver de dvd. o único sinal que ele da diferente é quando deixo sem nenhuma memória, ai ele começa a apitar só ( até ai normal ) mas tbm nada de imagem. a questão é: tem como eu ligar um ps3 na tela do imac, para fazer um teste na tela? alguém ja passou por isso ,será que pode ser cabo flat? lembrando que a tela não da nenhum sinal , fica como se estivesse desligada.
  14. milson

    problema com chaves

    acabei de fazer aqui,mas não resolveu,vou ver se consigo um tempo pra formatar e instalar o el capitan do zero,assim sei que resolve mesmo
  15. eu atualizei meu imac da assinatura pro el capitan , faz um certo tempo ja,tive que tirar um dos módulos de memória para ver o modelo certinho e pesquisar um futuro upgrade de memória ,após isso aparece esse erro no chaves , não salva mais nenhuma senha no imac, aparece esse erro toda vez que liga o imac, alguém consegue me dar uma luz?
  16. ia dizer o mesmo, como foi na assistência que ocorreu isso, deixe o problema na mão de quem o causou.
  17. vamos lá imac 2010 é core i3 ( e acredito que tenha alguns tbm de 2010 que vieram com core 2 duo ) imac 2011 já vem com core i5 ( na maioria dos casos) ou i7. o desempenho deles são de longe superiores a esse modelo de MBA que você mencionou. agora falando em aparência, esses dois são dos gordinhos mesmo, a gosto para tudo ,mas prefiro esses ,pois você pode fazer upgrade de memória de ssd caso precise , os atuais para fazer esses upgrades é beeem mais complicado. em questão de valor, esses imac's finos são muito pouco mais caros, acredito que por volta de R$4.500 dependendo do modelo.
  18. até hoje não usei nenhum roteador da apple, porém vi ótimos reviews do Archer C2 e tbm o Asus RT-AC87U , pelo custo beneficio ,no seu caso testaria um desses dois. por enquanto estou com uma internet da vivo fibra de 50mb e uso um roteador da tp-link wr1043nd do modelo antigo mas gigabit, minha conexão sempre passa dos 50mb contratados,mas normalmente só uso o imac conectado via cabo , ps3 via wifi, e dois iphones , por um roteador que hoje em dia você encontra por +-R$120,00 não tenho do que reclamar.
  19. eu sempre limpei meu idevices com alcool isopropílico ,nunca tive problema,mas limpo uma vês por mês ,por que esqueço haha sempre usei película fosca, não deixa marca de dedo na tela e melhora a visibilidade ( pelo menos pra mim )
  20. como ja foi dito, o airport é /100 , e seu pico é de 82mb , temos uma boa folga de 82 para 100 ,acho eu que o problema é nesse roteador da NET. até onde eu sei , a nossa internet ( brasileira ) no seu caso, você paga 120mb mas recebe no máximo entre 10 e 20% disso, mas no teste vai sempre constar os 120mb ( sei não a lógica de por que o teste consta a velocidade total) mas pegue algum notebook ou pc, e testa via cabo direto do roteador
  21. a usb 3.0 se não me engano foi a partir de 2012
  22. esse modelo de 2012 , é bem simples de fazer ,dê uma olhada no tutorial da ifixit https://www.ifixit.com/Guide/iMac+Intel+21.5-Inch+EMC+2544+Hard+Drive+Replacement/16729
  23. depende do estado de conservação , se tem caixa , etc. mas acreditando que ele esta completo e sem nenhum arranhão , acredito que R$2.600 é um bom preço
×
×
  • Criar Novo...