Ir para conteúdo
  • Cadastre-se

Yasmin

Membros
  • Total de itens

    60
  • Registrou-se em

  • Última visita

Sobre Yasmin

  • Rank
    Já me considero um membro do MM Fórum.
  • Data de Nascimento 20-05-1988

Profile Information

  • Sexo
    Feminino
  • Localização
    São Paulo, SP

Últimos Visitantes

1.636 visualizações
  1. Valeu Jefss, vou tentar hoje assim que chegar em casa. Uma dúvida: você precisa usar alguma configuração do roteador da Vivo no Time Capsule? O que devo anotar?
  2. Obrigada pela ajuda. Pelo que o técnico que me falou, trata-se de uma imposição da Vivo feita nos modens novos. Como sou leiga no assunto, não sei até que ponto isso é verdade ou como resolver. De qualquer forma, consegui configurar com sucesso o Time Capsule em Modo Bridge. A velocidade está satisfatória (contratei 100MB). O lado negativo é que tenho 3 wifis habilitados (2 do roteador da Vivo + Time Capsule).
  3. Hoje recebi a visita de um técnico da Vivo que trocou meu modem que estava com defeito e tentou me ajudar na questão do Time Capsule. Também não obtivemos sucesso e ele ligou para outro contato que disse que trata-se de uma imposição recente da Vivo. Isso explica porque para o Alessandro dá certo e para mim não. Nossos modems são diferentes. Aparentemente, existe um bloqueio para outros roteadores (não entendi muito bem) e a única forma de usar o TC com esse novo modem da Vivo Fibra é através do Modo Bridge. Recomendo a leitura desse tópico para mais informações: https://discussions.apple.com/message/24954290#24954290
  4. Não tenho TV, só internet Fibra mesmo. Tentei fazer a configuração ontem no Time Capsule e não obtive resultado. Hoje a internet tá off o dia inteiro. Liguei e não foi dito que era problema na área. Duas opções: a) ou eu mexi em alguma coisa errada e estraguei todo o rolê (o que acredito que não tenha acontecido porque só mexi nas configurações do TC e todas as luzes do modem estão apagadas, menos a Power - é como se o sinal simplesmente tivesse parado de ser transmitido); equipamento pifou ou cabeamento deu problema, o que também parece improvável já que a internet foi instalada ontem e funcionava corretamente. De qualquer maneira, já solicitei uma visita técnica da Vivo. Como falei na primeira mensagem, consegui configurar o Time Capsule no roteador Vivo em Modo Bridge, mas não gostaria que fosse a solução final. Eu ficaria com 3 Wifis, além de um amontoado de cabos desnecessários e o roteador comercializado pela Vivo que ocupa um grande espaço na mesa. Enfim, gostaria de utilizar o modem receptor da fibra direto no Time Capsule sem intermédio do roteador oferecido pela Vivo. Se alguém tiver mais alguma dica, agradeço de coração.
  5. Pois é, já verifiquei isso. O cabo da fibra está ligado. Torcendo para que seja um problema temporário na região.
  6. Ainda não consegui. E hoje o modem da Vivo apareceu sem funcionar só a luz do Power está ligada, tô só com o 4G do celular.
  7. Nada ainda. Mandei alguns prints por inbox. E confirmei nas configurações do roteador Vivo. A senha é cliente mesmo.
  8. É, não deu certo. Não sei onde tô errando. Tô me sentindo ultra burra, haha. https://www.dropbox.com/s/e0y9mzodp808ms8/Screenshot%202015-05-22%2022.48.11.png?dl=0
  9. É isso mesmo, Alessandro. Consegui com os 4 últimos dígitos do endereço MAC. Agora que estou dentro das configurações, estou cheia de dúvidas sobre quais informações devo colocar nas configurações do Time Capsule. Tirei esses dois prints. Posso abusar de você mais uma vez e pedir uma ajuda de como configurar corretamente? https://www.dropbox.com/s/nhe24l6l2ffmhbo/Screenshot%202015-05-22%2022.11.34.jpg?dl=0 https://www.dropbox.com/s/ld2v2qozagsi0qv/Screenshot%202015-05-22%2022.09.01.jpg?dl=0
  10. Oi Alessandro, muito obrigada pela luz. Vou tentar tua solução imediatamente. Uma dúvida: você sabe a senha de configuração do endereço do modem que você colocou? Tentei admin, 12345 e não deu certo. https://www.dropbox.com/s/rvm8j2yp906x4j1/Screenshot%202015-05-22%2021.54.12.png?dl=0
  11. Oi jefss, você pode detalhar um pouco mais como fez a configuração da sua Vivo Fibra com o Time Capsule?
  12. Oi pessoal, tudo bem? Alguém aqui possui Time Capsule e Vivo Fibra? Instalei hoje aqui na minha casa e gostaria de tirar uma dúvida a respeito do uso com o Time Capsule. Sou um pouco newbie no assunto, então me perdoem se eu falar alguma besteira. Tentei só plugar o cabo do modem direto no Time Capsule, mas a internet não funcionou. Tentei alterar a configuração para PPPOe colocando um provedor gratuito e também não funcionou. Só consegui usar o Time Capsule com a Vivo quando segui as orientações desse tópico: https://discussions.apple.com/message/24954290#24954290(usuário brpiassa). Entretanto, não queria ter que ficar usando dois roteadores: o da Vivo e o Time Capsule. Existe alguma forma de configurar a Fibra da Vivo somente no TC? Alguém saberia me passar as configurações corretas? Agradeço desde já a ajuda.
  13. Gente, consegui resolver! Eu formatei a partição do Yosemite como Mac Os Extended (Journaled) e só assim consegui juntar as partições novamente. O que é estranho, porque tinha 99% de certeza que já tinha definido essa partição como Journaled anteriormente. Tentem verificar se isso funciona. Achei que precisaria formatar todo o computador, que alívio!
  14. Oi gente, boa noite. Preciso muito de ajuda. Segui o tutorial do MacMagazine para instalar o beta do Yosemite em outra partição do HD e acho que no meio do caminho devo ter feito algo errado, pois agora não consigo juntar as duas partições novamente. O botão de menos (-) não aparece como disponível para clicar. Quando acesso o utilitário de discos pelo Yosemite, o botão de menos (-) aparece só quando seleciono a partição inicial. Alguém tem alguma ideia de como resolver isso? Agradeço de coração.
  15. Você poderia me indicar qual cabo e onde comprar? Agradeço de coração
×
×
  • Criar Novo...