Ir para conteúdo
  • Cadastre-se

Diego®

Membros
  • Total de itens

    29
  • Registrou-se em

  • Última visita


Histórico de Reputação

  1. Upvote
    Diego® deu reputação a objetosemcena em Como abrir um arquivo do iWeb em outro Mac   
    Olá,
    Tive a mesma dúvida e resolvi de duas maneiras:
    1) através do compartilhamento (configurar nas preferências de sistema) - é só arrastar a pasta Domain (como o Everson recomendou), para a pasta Pública - abrir normalmente no seu outro Mac
    2) através do idisk, acessar via Mobileme
    Também sou nova em Mac e aprendo a cada dia com todos aqui no fórum.
    Espero ter ajudado,
    Saudações, Adriana
  2. Upvote
    Diego® recebeu reputação de bladm em Sinal TIM acontece isso...   
    Pessoal, já tentei fazer de tudo com meu problema, vou descreve-lo para vocês.
    Tenho um iPhone 4. Nunca deu problema de sinal, sempre funcionou normal com 3G sem problemas. Mas a partir do final de semana passado (20/08/11) começou
    a acontecer uma coisa curiosa. Quando eu desligo e ligo o iPhone ele carrega e o sinal fica normal... os símbolos de edge e 3G aparecem de acordo com sua normalidade.
    Até tudo o ok. Mas quando ele sai de área por algum motivo e depois pega área novamente ele para de mostrar os sinais de EDGE ou 3G não entrando mais na internet
    nem acessando nada que utilize conexão. Para ele voltar a reconhecer EDGE ou 3G eu tenho que ligar e desligar.
    Vou dar um exemplo prático da coisa:
    - Estou no meu quarto por exemplo, tudo tranquilo com sinal 3G funcionando em perfeitas condições, mas imagine que eu precise sair de casa e pego o elevador. Pronto o sinal vai cair é claro. Diferente de antes, quando eu chegar la em baixo, o sinal carregará normalmente ficando no máximo mas nem o sinal de edge nem 3G aparecem, sendo assim não consigo acessar nada que necessite da conexão de internet. Então precisarei desligar e ligar o iPhone, pronto tudo volta ao normal. Mas aí quando pego o elevador novamente e chego no meu quarto, ele encontra o sinal mas não carrega o edge nem o 3G, preciso reiniciar novamente...
    Espero que tenham entendido meu problema. Isso passou a acontecer somente agora. Eu não atualizei não fiz nada. O iPhone permaneceu normal. Claro, ele está atualizado, o que quero dizer é que não fiz nenhuma modificação para que isso ocorresse.
    Espero que me ajudem ou saibam de alguma coisa.
    Grande Abraço a todos!!

×
×
  • Criar Novo...