Ir para conteúdo
  • Cadastre-se

Fabiolacerda

Membros
  • Total de itens

    3
  • Registrou-se em

  • Última visita

Sobre Fabiolacerda

  • Rank
    Estou chegando agora...
  1. Percebi algo meio estranho... Instalei a versão GM limpa no meu MacBook Air 2013 e do nada ele dá uns saltos no uso de CPU (mais recentemente eu sincronizei o iPad e do nada a CPU foi pra 98%). Alguém mais tendo problemas assim?! o.O
  2. Você teve sorte então cara! Eu reclamei na VIVO onde comprei e eles mandaram levar na ItauTEC. Mandei pra assistência técnica dia 04/01/2013, segundo o site da apple o aparelho chegou lá dia 09/01/2013 e eles mandaram um novo dia 10/01/2013 junto com um código de rastreio. O problema é que quando eu clico nesse número abre o site da directlog falando que o aparelho ainda não foi pra empresa pra eles me mandarem. Liguei no 0800 umas 8x, falei com uma tal de Erika Rodrigues e ela falou que não sabia o que tava acontecendo mas que ia ver (ela não só não me ligou de volta como não consigo falar com ela). Liguei de novo e me encaminharam prum tal de Carlos Amorim. Ele falou que ia ver o que tinha acontecido e retornaria minha ligação em até 24h. Também nada. Mandei um email pro Tim Cook explicando tudo e, no dia seguinte, uma mulher me ligou dos EUA (com um sotaque péssimo) e falou que ia ver o que tinha acontecido. NADA. Mandei OUTRO email pro Tim Cook e meia hora depois uma outra mulher (falando ingles dessa vez) me ligou e me mandou esperar porque não tinha nada a ser feito!!! Agora eu tô sem o iPhone, esperando dar os 30 dias (dia 04/02/2013) pra ligar pra lá de novo e ver se eles estornam o meu dinheiro. Absolutamente RIDICULO! Comprei um celular TOP DE LINHA NA OPERADORA, o celular veio QUEBRADO, eles me mandaram pra assistência técnica (já tá errado daí... eles tinham que me dar um novo), mandei pra assistência técnica e meu celular SUMIU! Enquanto isso eu tô com um Motorola Milestone de 2009 com android 2.3 e um chip pré da TIM enquanto meu número da VIVO tá sendo cobrado os ~400 reais de conta normal. Vou esperar até sexta feira. Se o iPhone não chegar eu vou entrar com um processo conta a VIVO e a Apple por essa palhaçada toda. Sempre usei android (de 2009 até 2012) e, quando decido comprar um iPhone, uso ele + - por duas semanas e espero 4 semanas pra TORCER que ele volte sem problemas.
  3. Galera... recentemente comprei o novo iPhone 5 (16Gb branco).. fiquei usando ele por alguns dias e o wifi pegava mais ou menos no meu quarto. Quando saiu a atualização para o iOS 6.0.2 corrigindo problemas no Wifi eu logo de cara atualizei...e foi aí que meu problema começou. Logo após a atualização eu simplesmente não consigo mais conectar na rede de casa (fala que é "impossível conectar") e isso quando ele consegue ACHAR a rede... mesmo estando DO LADO do roteador (um Airport Express 1a gen. em 2.4). Já tentei trocar o roteador, apagar as definiçoes de rede, esquecer o wifi e estou agora restaurando pelo iTunes pra versão anterior. Alguém mais tem esse problema? Faz 1 semana que eu tenho (comprei no dia do lançamento na VIVO - com vááááários descontos, porque esse preço era abusivo - e, em uma semana, consumi 1,5GB de dados) =/
×
×
  • Criar Novo...