Ir para conteúdo
  • Cadastre-se

Malagoli

Membros
  • Total de itens

    760
  • Registrou-se em

  • Última visita

Tudo que Malagoli postou

  1. Eduardo, Eu instalo normalmente impressoras instaladas em maquinas windows. Na minha empresa, todas as impressoras estao instaladas em um 2008R2 e a partir dessa maquina mapeamos em todas estações. Acredito que seja algum problema relacionado aos drivers instalados.
  2. Pode ser que seu roteador esteja com um firmware diferente. Não tem problema nem um deixar sem. Abs! Esse dominio serve para vc manter em um ambiente corporativo, as maquinas fora do dominio, que logaram via wireless, no mesmo "domain name" corporativo.
  3. Oi Eduardo como vai? Você tem o Driver da impressora instalado no mac? ou está tentando usar o driver generico? Após você instalar os drivers, basta vc instalar e selecionar os drivers como na imagem abaixo: No meu caso, toda vez que adiciono alguma impressora ele pede tanto o user/senha do computador que está instalado a impressora, quanto do meu usuario local ( user do mac ) Abs!
  4. Olá, Já tentou desativar o IP V6? Tive esse mesmo problema com um Airport Extreme, resolvi desativando o IPV6 e setando a WAN a 100MBps. Abs!
  5. Só demover o conteudo do campo "Local Domain Name" Abs!
  6. Logmein é muito bom, acho ele mto mais estavel que o Teamviwer
  7. Oi Ivan, Esse "Dominio de busca" está em cinza porque é distribuido junto com o IP ( DHCP ) Pelo oque intendi, vc já tinha um roteador e adicionou um segundo trabalhando como "Acess Point" certo? Esse seu AP está distribuindo DHCP? se sim, provavelmente nele foi "setado" o dominio, que é distribuido via DHCP. Se me falar os modelos do seus roteadores, posso tentar te ajudar a demover a config. Abs!
  8. Uso no meu Air um adaptador Thunderbolt para o monitor principal e um USB para o secundário. Para trabalhar é legal ( Textos / Sessão remota do windows ) porém não pense em rodar videos / Jogos. Eu acho que vale a pena ( apesar de custar meio caro 200 reais esse adaptador HP que uso ) aumenta em MTO a produtividade 2 monitores.
  9. Oi Diego, é bem simples, System preferences, DNS, OFF Abs!
  10. Olá, Provavelmente seu Finder está com a Opção "Procurar nesse Mac" e pelo menos aqui pra min não funciona como deveria, ou seja pesquisar "todos lugares" do mac. Para resolver o meu problema, selecionei "Search the current Folder " Lembrando que dessa maneira, ele irá pesquisar somente na pasta que está "selecionada" no menu lateral do Finder. Não é a maneira perfeita, mas nao achei ainda outra solução :/ Abs!
×
×
  • Criar Novo...