Ir para conteúdo
  • Cadastre-se

Franke

Membros
  • Total de itens

    24
  • Registrou-se em

  • Última visita

Sobre Franke

  • Rank
    Estou chegando agora...
  1. Fala pessoal, tudo bem? Tenho um MPG - Early 2013 Retina, e de uns tempos pra cá venho notando uma lentidão na internet sem estar baixando nada, e muitas vezes o cooler do MBP a todo vapor. Tem a possibilidade do meu MBP ter virado um zumbi ou estar com algum vírus ou algo do tipo? Se sim, como faço pra descobrir isso e como solucionar o problema? Fico no aguardo e muito obrigado. Abraços, Franke
  2. Aqui apareceu o mesmo erro. Aí baixei o arquivo .jar e funcionou corretamente... Todo ano é a mesma enrolação com esse programa da receita, sempre da algum problema...
  3. Fala galera, tudo certo? Atualizei o meu 6S pro iOS 10 e gostaria de saber como faço pra desativar as predições das palavras. No iOS anterior era só deslizar a tela pra baixo que ficava oculto, agora não da mais... Alguém sabe como resolver isso? Abraços,
  4. Fala galera, tudo certo? Atualizei o meu 6S pro iOS 10 e gostaria de saber como faço pra desativar as predições das palavras. No iOS anterior era só deslizar a tela pra baixo que ficava oculto, agora não da mais... Alguém sabe como resolver isso? Abraços,
  5. E ai pessoal, tudo bem? Seguinte, meu iPhone e o Mac nunca tiveram problemas com internet, a não a lentidão da internet mesmo. Atualizei pro iOS 9, e parece que desde ali começou meu problema. Começou que o iPhone tava demorando demais pra carregar o feed do Facebook pelo app, Instagram, abrir sites no geral e por ai vai, notei que no Mac também, Facebook demorava pra abrir, o Google não abria mais entre outros sites. Colocava pra carregar, e ficava em um carregamento infinito, aí eu parava, botava pra carregar novamente, fechava e abria a aba, reiniciava o router, e sempre na mesma. Uma e outra vez que melhorava, mas logo em seguida piorava tudo. Tenho um TP LINK N600. Ja resetei ele, ja alterei e removi DNS (usando do google agora), ja atualizei firmware, mudei as configurações de segurança pra WPA/WPA2 - Personal(Recommended) com versão em WPA2-PSK, antes tava em automático, resetei as configurações de rede do iPhone, mas é eu conectar a wifi no celular, que para tudo. As luzes do modem continuam todas piscando, router também, mas não carrega nada, nem a página inicial do google abre, aí eu desativo a wifi no celular, e tudo volta ao normal. Segue as configurações do router: http://prntscr.com/8hvd8r - http://prntscr.com/8hve09 Alguém saberia o que pode ser esse problema? Fico no aguardo. Abraços, Franke
  6. Muito obrigado. Estava com o mesmo problema aqui. Ele dizia que "Para visualizar o conteúdo da web, Você precisa instalar o Java Runtime Environment." e depois dava o erro "A instalação do Receitanet Java não pode continuar pois não existe uma máquina virtual java 1.6 ou superior instalada." Obrigado do1984 e Luiz Moraes pela ajuda ai. Simplesmente executei o código sudo ln -fs /Library/Internet\ Plug-Ins/JavaAppletPlugin.plugin/Contents/Home/bin/java /usr/bin/java e consegui instalar o receitanet corretamente. Abraços, Franke
  7. Cara, fiz tudo que diz aí, porém não achou nada, absolutamente nada! Nem o programa que eles recomendam baixar, não acha. Roteei a 3g do celular pro Mac, e apareceu os anúncios la, usando a 3G, então é algo no computador mesmo, só preciso descobrir como remover. Será que deletando os cookies e tudo mais resolve? Abraços,
  8. Infelizmente continua na mesma... :/ Pensando seriamente em comprar o kaspersky pra ver se tem algo no meu mac. :/
  9. Estranho que alterei os dns e continua na mesma coisa... :/
  10. Fala pessoa, o negócio é o seguinte, esses dias criaram um tópico em um forum do Facebook, falando a respeito de pop-ups que apareciam no site do G1, achei estranho o fato da pessoa ter falado que não tinha instalado nada, e estava livre de vírus. Porém agora a pouco fui acessar o G1, e estava lá, as duas pop-ups na home do site, tanto no Google Chrome como no Safari (tenho um Macbook Pro). Não lembro de ter instalado nada de errado no Mac, e acredito que meu Pai também não, conferi as extensões, addons e afins, e tudo normal. O estranho é que testei no celular via 3G, e não apareceu nada, ativei a wifi, e estava la, os dois pop-ups com os anúncios. Pode ser algum malware ou algo relacionado? Se sim, como posso corrigir o problema? Ou também pode ser algum problema com a minha operadora de internet (OI)? Espero que possam me ajudar. Fico no aguardo. Abraços, Franke
  11. Franke

    Vírus no Macbook PRO?

    Pessoal, o arquivo veio dentro de um zip e foi para a área de transferencias. La encontrei também um outro arquivo chamado comprovante.cpl. Desculpe pelo post duplo.
  12. E aí galera, tudo bem? Seguinte, tenho meu Mac a pouco tempo, sempre ouvi falar que não pega vírus e essas coisas, porem hoje meu Pai abriu meu email e abriu um email onde tinha um boleto de depósito com um link para baixar, então meu Pai na curiosidade foi lá e clicou no link pra baixar. Sei la, pode ser besta minha pergunta, mas tem algo que posso fazer? Como faço pra ver se o Mac está infectado ou algo do tipo? Sou usuário de primeira viagem do Mac, hehe, sorry. Abraços, Franke
  13. Cara, o meu foi comprado na www.compubras.com e o teclado veio no padrao americano. =] Loja que eu recomendo e ja ouvi muita gente falando bem eh a compubras.com.
  14. Verdade, os preços no Brasil sao muito abusivos. Vale a pena pegar de fora do Brasil sempre, sem pensar duas vezes. Hehe, isso. Eu tenho um conhecido que tem loja, tem gente que sobe pra ele praticamente umas 3 ou 4 vezes por semana (pessoas diferentes) pro Paraguai. Ele faz a compra por telefone com uma conhecida dele que trabalha na Compubras, e ja faz o deposito na conta logo, depois o cara so chega la e retira o produto. Nem fala, a sensaçao eh otima mesmo! Cara, 7.192 com o dolar a 2,33 no dia que comprei. Mas como dei meu note antigo na troca e sou bem conhecido dele, tive alguns descontos a mais que ao total deu quase 1 mil reais (note antigo + descontos). Abraços,
  15. E ai galera, tudo bem? Tempos atras criei um topico a respeito de comprar um Macbook Pro no Paraguai (http://macmagazine.com.br/forum/index.php?/topic/79142-comprar-macbook-pro-no-paraguai/#entry553154). Entao, na segunda-feira passada encomendei o meu, um Macbook Pro Retina, 15,4, Core i7 2,4ghz, 8gb RAM, SSD 256 e video de 1gb DDR5. Fui buscar ele no domingo na casa do cara onde encomendei, veio lacrado na caixa. Sempre olhava os videos de unboxing dos Macs Pro no youtube e ficava babando pela maquina, e domingo quando fui buscar, nao via a hora de chegar em casa pra comecar a usar a maquina. Comecei a babar desde que peguei a caixa na mao, ainda lacrada, e quando comecei a abrir a caixa, nossa, sensacao perfeita!! Resumindo um pouco, depois de 6 anos sem trocar de note (tinha um Acer Aspire 5920), nao pretendo voltar a utilizar o windows tao cedo, simplesmente uma maquina fantastica, atendendo a toda a minha demanda, sem falar na velocidade para abrir os aplicativos! Com certeza nao me arrependo do valor que paguei e digo que vale sim muita a pena investir numa maquina dessas! Ps: Aos poucos vou me adaptando no Mac, hehe. O Mac foi comprado na Compubras, la no Paraguai. Amanha deve chegar o Magic Mouse que tava em falta. Acho que era isso, desculpem se postei na area errada. Abraços, Franke
×
×
  • Criar Novo...