Ir para conteúdo
  • Cadastre-se

Minverva

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre Minverva

  • Rank
    Estou chegando agora...
  • Data de Nascimento 06-08-1989

Contact Methods

Profile Information

  • Sexo
    Masculino
  • Interesses
    Dominar MAC OS X e aprender códigos UNIX
  1. Ok ok...acatei a decisão de vcs...formatei, reinstalei o Leopard...liguei o bootcamp, fui instala o Windows e... mesmo erro ¬¬' Alguém tem a solução dessa maldita instalação?!
  2. É o ideal é abandonar o windows, apesar dele ser útil as vezes...ou comprar a chave original... dá uma olhada ^^
  3. É...creio que a maquina mais avançada do mundo tenha sido feita pro sistema mais avançado do mundo mesmo... Windows sux mas ainda tá semi indivspensável...só ta difícil juntar pra comprar o Maya 3d, depois disso, só vo senti falta dos jogos mesmo... Se alguém ainda tiver alguma solução, ainda estou fazendo backup dos arkivos...ainda aceito sugestões!!!
  4. Galera, pega leve, sou novo nesse mundo mac... Como que se desfragmenta e que diferença isso faria? Mandem mais ajuda, o mais explicado possível ^^ agradeço desde já
  5. Galera, tinha o Windows e o Mac OSX funcionando perfeitamente via bootcamp, mas tive uns problemas com umas atualizações do MAC e java machine e enfim...o Windows não carregava mais de jeito nenhum, ficava na tela de loading horas e não entrava no sistema "operacional". Enfim, como eu cago pro Windows que tinha no mac, não tinha mtos arkivos nele, só usava pra poder rodar o 3ds max e alguns jogos, enfim... Mandei o assitente do bootcamp voltar com a partição toda pra Mac, meio que uma formatação, mas feita pelo assistente... Fiz isso e depois reiniciei o processo de usar o assistente, reparticionei o HD, e reiniciei a máquina pra rodar o instalador do Windows O instalador do windows xp fica com aquela tela azul de carregando os drivers, e vai pra uma tela preta com um tracinho piscando...não saia mais disso (antes deu poder selecionar em qual partição instalar o windows) Catei um cd do windows vista, e fui de novo pelo boot camp...novamente o windows carrega os arquivos, e fica naquela tela de loader um tempão (deixei 24horas só pra testar...) e não sai disso. Já mudei os discos tanto do xp quanto do vista, peguei todos q podia pegar... Me disseram que pode ser um problema de não reconhecimento de hardware, mas eu achei estranho pq eu já tinha o Windows na minha máquina... Alguém sabe o que pode ser e como solucionar? Agradeço muito qualquer ajuda e/ou pitaco. Abraço
×
×
  • Criar Novo...