Ir para conteúdo
  • Cadastre-se

Tittu Meirelles

Membros
  • Total de itens

    3
  • Registrou-se em

  • Última visita

Sobre Tittu Meirelles

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Rio de Janeiro
  1. Cara, foi muito estranho, pois do nada aconteceu isso. Não instalei nada no MBP até mesmo as atualizações eu não queria instalar na hora e tal, de sempre fechava a janelinha. Dai qnd realmente precisei usa-lo pelo wifi vi que tinha algo diferente. E qnd fui habilita-lo, apareceu dizendo que não consta nenhuma hardware instalado. Deixando assim, nenhuma opção pra poder mexer e tal... Vou fazer esse procedimento e aviso novamente. vlw! É cara, creio que possa ser um mau contato e tal, pq do nada deu isso, ou realmente queimou algo... =/ Mas no fds, vou ver se consigo abri-lo e ver se tem algo solto...
  2. montegrotto, a minha versão eh a OS X Mountain Lion 10.8.4 MBP 2010 Vou fazer o teste e volto a responder aqui, obrigado rapaziada!
  3. Boa tarde amigos, sou novo no forum e logo de cara tive um problema com meu macbook pro. Do nada o wi-fi dele parou de funcionar e ja revirei algumas dezenas de foruns e nada, estou vendo que terei que levar no Apple Store e morrer num dinheiro. Ele não ativa o wi-fi de maneira alguma. quando entro rede>wifi>hardware não aparece nenhuma opção. E no ícone na barra acima da tela, só diz a mensagem, Wi-Fi: Não há nenhuma hardware instalado. Alguém saberia me ajudar? Abraços!
×
×
  • Criar Novo...