Ir para conteúdo
  • Cadastre-se

Tiago Leão

Membros
  • Total de itens

    9
  • Registrou-se em

  • Última visita

Sobre Tiago Leão

  • Rank
    Estou chegando agora...
  • Data de Nascimento 15-06-1984

Contact Methods

Profile Information

  • Sexo
    Masculino
  • Localização
    Belém
  • Interesses
    Mundo Apple, Tecnologia, Troca de informações.

Últimos Visitantes

487 visualizações
  1. Não aparece mensagem nenhuma!! ele sempre pede pra atualizar o módulo de segurança e depois de clicar em continuar volta pra tela inicial
  2. Olá pessoal!! De uns dias pra cá não consigo mais acessar o homebank da Caixa. Começou depois que atualizei o java pra versão 8!! Toda vez que tento acessar o safari dá erro e volta pra página inicial. Com a instalação do Yozemite já havia apresentado problemas no acesso. todas as vezes que ia entrar no site ele pedia um novo cadastro porém eu ainda conseguia acessar, agora não consigo nem fazer o cadastro mais. Alguém com problemas semelhantes? Já acharam alguma solução? eu já tentei usar o chrome e desinstalar o java e reinstalar mas sem sucesso até agora.
  3. Raiff! como você resolveu?? eu tenho Net em casa e estou com o mesmo problema!! toda vez que vou usar torrent a internet cai!!!! Fica impossível usar o navegador, etc!!! porém consigo utilizar o iphone, ipad!! Eu percebi também que quando vou usar um App que puxe muita internet acontece a mesma coisa!! tipo o google drive vai tentar sincronizar um arquivo grande aí acontece a mesma coisa!!!
  4. Eu tenho o mesmo problema!! migrei de um iMac core 2 duo pro Mac mini i7 2.3!! e comecei a passar por essas travadas, muito comuns!! lentidão mesmo!! as vezes chega a quase um minuto!! o simples fato de trocar de uma tela pra outra no Spaces trava!! e eu não consigo fazer nada!! depois de um tempo volta!! Muito frustrante! migrei pro mac mini achando que iria melhorar o desempenho e me decepcionei muito!! A minha mão tem a primeira versão do MacBook White core duo e funciona MUUUUITO melhor que o meu mac mini!! Eu já reinstalei do zero, do zero mesmo, configurando tudo do zero, apps, músicas, fotos, tudo pra ver se resolve!! Se não der jeito vou tentar o SSD e mais memória pra ver se consigo um desempenho satisfatório!! Outro problema que estou tendo é com torrente, toda vez que abro o Utorrent e começo a utilizar, os outros Apps que dependem da net ficam inutilizáveis!!!! frustrante!! Vocês sabem o que pode estar acontecendo???????
  5. Você já pensou em um Sansung Evo? ele tem um dos melhores custos benefícios!!! já que você não quer gastar muito com o SSD, pense em comprar um adaptador para um segundo HD que você pode usar pra colocar o outro hd e assim ganhar espaço!! dá até pra fazer um fusion drive!!
  6. Eu tenho o mesmo Mac mini que você (Mac Mini Late 2012). Porém sem Fusion drive, apenas com o hd de 1tb de fábrica e eu passo pelo mesmo problema da falta de resposta, após reiniciar ele fica uns 2 min sem resposta, travando, como você disse "unresponsive". Isso é muito chato, ja formatei e instalei do zero mas não deu jeito. Não sei se é um problema da máquina (dessa geração de mac mini), ou se tem alguma incompatibilidade do Mavericks com ela. Ainda estou atrás de uma solução.
  7. Eu comprei um Mac Mini Late 2012 e estou querendo montar um Fusion Drive "caseiro" nele!!! já comprei o adaptador pro segundo HD e estou procurando o SSD, já achei vários tutoriais que ensinam como fazer o Fusion Drive manualmente. A minha grande dúvida é se o tamanho do SSD tem uma grande influência no desempenho do Fusion Drive!! O que vem de fábrica nos macs são de 128gb. Como o meu HD é de 1tb, fiquei pensando se não seria melhor colocar um SSD de 256gb pra balancear melhor o Fusion Drive, se assim não teria um desempenho melhor ou se eu só estaria gastando mais dinheiro.
  8. Olá pessoal!! estou precisando de uma ajuda com meu time capsule!! O problema que estou enfrentando é que o disco interno dele não quer mais montar no finder!! simplesmente não aparece mais! Quando tentei ir ao Utilitário AirPort ele diz que o disco interno precisa de reparo porém a única solução que ele me dá é a formatação. Mas eu não posso formatar pois estava utilizando o time capsule pra guardar a biblioteca do iphoto e preciso recuperar! Fiquei sabendo que existe um comando de terminal pra forçar a remontagem do hd do time capsule e reparo do mesmo!! já procurei no google mas não acho, e é justamente isso que vim pedir aqui, uma ajuda para tentar recuperar a minha biblioteca do iphoto!! Desde já obrigado a todos!!
  9. Eu estou com um problema com o aplicativo Submerge! ele de repente parou de abrir, toda vez que tento abrir o app ele pula algumas vezes no dock e então desaparece! eu estou usando p Snow Leopard 10.6.2 e o Submerge estava funcionando normalmente até um dia desses! eu tentei abrir com roseta e deu certo porém o aplicativo não funciona direito, vive travando! Desde já agradeço qualquer ajuda!
×
×
  • Criar Novo...