Ir para conteúdo
  • Cadastre-se

morbey

Membros
  • Total de itens

    4
  • Registrou-se em

  • Última visita

Sobre morbey

  • Rank
    Estou chegando agora...
  • Data de Nascimento 31-07-1979

Profile Information

  • Sexo
    Masculino
  • Localização
    São Paulo

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Eu estou totalmente traumaziado ahah. Consegui instalar o 10.8.1, agora a máquina levanta mas se eu mexer em algo relativo à vídeo card (como desabilitar o automatic switching) ela da freeze de novo. Ai ela levanta, após algumas tentativas. Triste e eu quando tentei não consegui fazer o downgrade :/ segundo a assistência esse seria um problema de firmware e o chipset de firmware não aceita downgrade, mesmo que você force um sistema mais antigo.
  2. Estava me referindo mesmo ao congelamento. Agora a pouco fui notificado de um thread que estou seguindo no support.apple de que o 10.8.1 resolveu o problema em alguns MBP. O que para mim é ótimo, está dificil de trabalhar com este air emprestado. É um thread parecido com o problema descrito por aqui, quem se interessar: https://discussions.apple.com/thread/4145724
  3. Alguém sabe se com o lançamento do 10.8.1 isso foi resolvido?
  4. Eu tive este exato mesmo problema. Praticamente trabalhei um dia com o ML e depois começou a dar esses glitches de vídeo. Em determinado momento o sistema parou de subir, mostrava a maçã, o loading mas logo depois parava em uma tela cinza. Por causa disso não conseguia fazer nenhum tipo de recovery. Nem o normal nem o internet recovery. Tentei praticamente tudo, as técnicas de reset de SMC, PRAM, VRAM, tudo. Voltei para o Lion e nada. Houve até um momento em que o sistema subiu, mas logo depois caiu novamente (deu tempo de fazer time machine de tudo). O lance do Chrome um cara em um forum gringo chegou a reportar, parece que algum prolema do ML com discrete chip (chip grafico não board), que ele só resolveu com um gerenciador de video card. Aparentemente o Chrome sempre requer esse chip ligado. Bem, até target disc mode eu fiz. Cansei e deixei na segunda feira na assistência. Ainda não tive resposta do que era.
×
×
  • Criar Novo...