Ir para conteúdo
  • Cadastre-se

edmarts

Membros
  • Total de itens

    4
  • Registrou-se em

  • Última visita

Sobre edmarts

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Curitiba
  1. Pessoal, recentemente aconteceu um problema "do nada" com meu Mac OS X. Eu tenho um webclip (de um site seguro) no meu dashboard e de uns dias para cá toda vez que acesso o dashboard, automaticamente ele abre um link no Safari com um conteúdo em branco. O link é https://syndication.twitter.com/i/jot Alguém sabe do que se trata e como resolver esse problema? Obrigado! Edmar
  2. Pessoal, Estou enfrentando um problema que ocorreu da noite pro dia nunca antes vista durante anos de uso do iMac. Simplesmente no dia seguinte de uso, o Safari 9 no El Captain ficou lento, mas muito lento, praticamente inutilizável, sem motivo algum. Toda e qualquer página que tento entrar, chega a demorar minutos, até mesmo a página inicial do google. Facebook? Impossível.. a lentidão é irritante. Buscando algumas dicas em vários sites, encontrei uma página ensinando como "zerar" o safari e deixá-lo quase igual ao de fábrica, porém, nada adiantou. Criei um usuário convidado e realizei o teste do safari, e pra minha surpresa lá funcionou perfeitamente. Voltei para o meu usuário (admin) e a lentidão estava lá. Alguém já enfrentou este problema ou tem alguma dica de como reinstalar do zero o Safari ou algo semelhante? Obrigado!
  3. Alguém teve o mesmo problema que eu tive com a atualização do iPhoto? Consegui atualizar a aplicação, o ícone mudou para o novo mas ao abrir o iPhoto o visual dele ainda continua antigo e nada mudou, somente o ícone. Nas informações sobre a aplicação aparece até a nova versão conforme a imagem. Alguém sabe solucionar isso? Valeu!
  4. Pessoal, Não sei se alguém mais está com o mesmo problema que eu, mas notei que o meu Calendário (Mountain Lion) está trocando as cores dos calendários sozinho. Eu defino as cores que quero e segundos depois ele troca pra cor que ele quer. Fui testar no iPhone (iOS 7) e acontece a mesma coisa. Alguém sabe o que pode ser este bug? Valeu!
×
×
  • Criar Novo...