Ir para conteúdo
  • Cadastre-se

felipejteixeira

Membros
  • Total de itens

    8
  • Registrou-se em

  • Última visita

Sobre felipejteixeira

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Minas Gerais
  1. Mr_Phillip, acredito que seja um bug sobre criptografia realmente. Como eu disse anteriormente, descriptografei meu hd e as coisas passaram a andar bem, porém como sou teimoso, eu acabei por configurar novamente a opção de criptografia do backup e do hd, só que, supreendentemente até o momento as coisas estão caminhando bem. Vamos ver até quando isso vai seguir assim. Abs,
  2. Seguinte senhores, entrei em contato com o suporte da Apple e a resposta pro meu problema foi a seguinte: Várias das compras que eu fiz foram realizadas na conta de outro país e agora, mesmo eu tendo apenas modificado as configurações da minha conta (não criei uma nova conta brasileira), os arquivos não estão disponíveis para download. Até entendo a questão de serem lojas de países diferentes, mas imaginei que o fato de não haver nova conta, apenas atualização das informações isso não ocorresse. Bom, é isso, fica a dica pra todos. Abs,
  3. Pessoal, tudo bem? Aconteceu algo curioso comigo recentemente. Eu tenho um MB e um iPad, onde eu havia comprado umas musicas na iTunes Store, filmes e app's. Comprei um iPhone 5 16 gb faz uns meses e configurei o aparelho com os mesmos dados de conta já cadastrados no iPad e MB, porém sem que tivesse conectado diretamente ao MB pois foi durante uma viagem e eu não estava com meu computador. Bom, os aplicativos que eu já havia copiado para o iPad ele reconheceu e consegui transferir aqueles que me interessavam, porém minhas músicas, essas ele não encontroncou e também simplesmente "sumiram" do histórico de compras da iTunes Store, tanto do iPad como do MB. Quando navego pela minha conta, os recibos de venda estão todos lá, músicas, filmes, etc, porém quando clico na iTunes Store, dentro de itens comprados, não aparece nada... Tive que fazer as transferências conectando o iPhone diretamente no MB, via cabo. Alguém sabe como resolver isso? Já passaram por coisa parecida? Tentei desconectar minha conta do iPad e do iPhone, porém não adiantou nada. Obrigado pela ajuda.
  4. Meu backup e meu hd eram criptografados, eu reverti essa característica e também retirei o hd externo do spotlight e a coisa melhorou, mas isso não resolve meu problema pois quero utilizar a opção de realizar o backup criptografado. Vi em alguns sites problemas com o spotlight, mas nada sobre a criptografia do mavericks. Caso tenham alguma expediência extra sobre o tema, favor compartilhar. Abs,
  5. Pessoal, fiz uma instalação limpa do Mavericks no meu macbook pro retina 2012 e restaurei meu backup pelo time machine. Configurei o TM no Mavericks e a coisa foi bem até poucos dias atrás, quando o processo começou a demorar muito (2h pra 250 mb). Realizei uns testes no meu HD externo (western digital de 2 Tb, usb 3.0), com os softwares utilitários da WD e os resultados foram Ok. Além disso, copiei uns arquivos de uma partição para outra e a velocidade foi normal para um hd usb 3.0 Alguém está passando por problemas com o TM ou tem alguma idéia do que pode estar acontecendo? Abraços.
  6. Bom, eu fiz a instalação limpa e resolveu esse problema, me parece mais algum bug do OS. Aliás, mesmo com a instalação limpa e restaurando meu backup do time machine, o OS não tá 100% redondo, acho q somente com o 10.9.1 as coisas vão melhorar... Abs
  7. Então, o problema é que eu realizei o procedimento mais de uma vez e o erro continua, ou seja, quando inicio o Mavericks normalmente, o Utilitário de Disco acusa erro, quando estou no modo Recovery, o mesmo Utilitário de Disco não acusa problemas... To pensando em fazer uma instalação limpa do meu Mavericks, mas confesso que não gostaria de fazer isso agora... Vlw ae...
  8. Pessoal, instalei o Mavericks no meu macbook pro retina e resolvi verificar o disco com o utilitário de disco para ver se ele pegava e corrigia algum erro, foi quando apareceu uma mensagem vermelha indicando que havia erros e que eu deveria reiniciar pressionando o CMD+R para que pudesse corrigir. Fiz isso, porém nesse modo não acusa nenhum erro. Voltei à inicialização normal e o erro se repetiu, e eu refiz a operação, mais uma vez sem que houvesse erros quando inicio o meu mac com o CMD+R pressionado. Alguém sabe o que pode estar acontecendo? Até quando vale a pena eu insistir com o utilitário de disco? Existe algum software similar compatível com Mavericks para que eu possa testar? Abraços.
×
×
  • Criar Novo...