Ir para conteúdo
  • Cadastre-se

NickoO

Membros
  • Total de itens

    304
  • Registrou-se em

  • Última visita

Sobre NickoO

  • Rank
    Estou por aqui todos os dias, basicamente.
  • Data de Nascimento 20-03-1993

Profile Information

  • Sexo
    Masculino
  • Localização
    Rio de Janeiro
  1. Boa noite pessoal, possuo um Time Capsule 2gen de 2Tb que funcionava maravihosamente bem com a minha internet da Velox. De uns tempos pra cá, tivemos que mudar o pacote da Velox e eles enviaram um modem novo (um da ZTE). No inicio funcionava tudo bem, mas de uns tempos pra cá, a internet parou de funcionar apenas nos iPhones e em um iMac. Nos MacBooks e iPads daqui de casa a internet funciona perfeitamente. Já entrei em contato com a Velox, eles alegam que o problema é com o Time Capsule (o que eu desconfio que seja mesmo). Minha rede é configurada da seguinte forma, o usúario e senha para conectar à Velox estão no modem (o xing ling da ZTE) e o Time Capsule está em Bridge Mode (sendo conectado usando DHCP), tem um AirPort Express extendendo a rede. Alguém tem idéia de como posso resolver isso? Se devo mudar nas configurações do modem da Velox, se devo mudar alguma coisa no Time Capsule, to completamente perdido.. Obrigado pela atenção!
  2. Olá pessoal, comprei um iPhone 5 64 Gb (preto) no lançamento aqui no Rio (na VIVO do BarraShopping). Ele estava funcionando muito bem e sem fazer um "ai". E eu uso ele pra tocar no som do carro através de um cabo headphone mini jack 3.5 mm (aqueles normais de fone de ouvido e tal), a marca do cabo é Sony, e sempre usei no 4S, inclusive nesse 5, mas percebi que chiava muito. Tirei do carro e coloquei nos earpods que vieram com ele, o audio estava HORRIVEL! Tudo chiado, travava, um horror. Testei o cabo auxiliar de 3.5 mm e o earpod no meu MacBook e em outro iPhone 5, estavam funcionando normalmente... Ou seja, o problema é do iPhone. Liguei pra Apple Brasil e o atendente me informou que isso era mal uso do produto, pois estava usando um cabo de outra marca (o da Sony). Minha reação foi: OI?!?!?! Alguém teve esse problema? Vou levar numa AT, mas se vierem com esse papo, qual foi? Acho que a Apple nem tem cabo 3.5mm para 3.5mm, e mesmo assim, não posso usar fones de outra marca? hahahaha btw, as músicas foram todas compradas na iTunes Store e testadas no MacBook e em um iPod, todas sem chiado e travar (até por que algumas tem anos comigo, iria perceber o problema...)
  3. Gente, liguei pro Barra Shopping, e ele falaram que pra ficar no shopping depois das 23h00 pro lançamento, só com o convite para o coquetel. Alguém tem esse convite da VIVO?
  4. Alguém ta sabendo do lançamento da VIVO no Barra Shopping? o SAC do Barra Shopping fala que terá um evento, que eu sou muito bem vindo e blá blá blá... Mas no SAC da VIVO a mulher não sabe nem o que é iPhone 5... Alguém ai vai pra fila no Barra Shopping? Alguém recebeu o convite por e-mail?
  5. O bom seria mesmo encher o saco da VIVO pra eles divulgarem os preços por plano e aparelho. Por que ficar na especulação é triste... Ano passado foi a mesma coisa, falaram que o de 32Gb ia custar R$ 2.100,00 no maior plano, acabou que lá na hora eu paguei R$ 1.012,00. Tinha toda aquela história de: Se mudar de plano ganhar desconto (e o plano é bom) e aquele programa sonho de consumo da VIVO... O pessoal da edição podia tentar jogar o papo de acessor de imprensa e conseguir essa tabela.
  6. O problema é: Fui assaltado, levaram o 4S... (Bem vindos ao Rio!) A seguradora deu o valor para comprar outro. Eu to à 1 mês quase usando um Nokia Pai De Santo (só recebe). E em dezembro estou embarcando numa viagem, então só meio de janeiro... Preciso de um telefone decente, pra trabalho e tudo mais. Queria mesmo é ser socialite ou conhecer alguem da VIVO pra me colocar no grupo do champagne. Hahahahaha
  7. Galeres, ano passado, o lançamento aqui no Rio de Janeiro, do iPhone 4S na VIVO, aconteceu da seguinte forma: 00h00 - Atores, gente famosa e socialites entram sem fila, tomam champagne e fazem a festa e compram os iPhones... 00h40 (quase) - Abrem as vendas de 1000 unidades (foi o que a vendedora falou) para uma fila quilometrica. Moral da história? Muita gente sem iPhone!! Cheguei na fila às 22h00 e saí do Barra Shopping às 6h40... Alguém sabe se esse ano será o MESMO perrengue? Por que se for assim eu vou acampar naquela loja à lá EUA... Desculpem mudar o assunto, é por que me deixa indignado...
  8. TOMARA! Ano passado eu fiquei sabendo do preço quando já estava na fila, foi tipo um tiro no escuro...
  9. Consegui, mas foi através dessa fonte: http://info.abril.com.br/forum/viewtopic.php?f=185&t=11460
  10. Olá pessoal, minha mãe ganhou um iPhone, e infelizmente, ela usa uma conta da Oi para seu email (que é "provided" da Google). Porém eu não estou conseguindo colocar a conta dela no Mail do iPhone (iOS 6.0.1), já tentei o POP e o IMAP do Gmail, já tentei o próprio da Oi (que eles dizem nesse site aqui: http://mundooi.oi.com.br/ajudaemail/acesso-pop3.html ), inclusive me aventurei a ligar pra Oi, onde os atendentes não sabem nem o que é internet... Alguém sabe alguma solução pra habilitar esse tipo de conta usuario@oi.com.br ? Obrigado desde já! Abraços,
  11. Fui na VIVO onde aconteceu o lançamento do 4S aqui no Rio ontem, e me informaram que a previsão de lançamento é a mesma, meio de dezembro. Ano passado o lançamento foi às 00h00 do dia 12 de dezembro
  12. NickoO

    MacBook em pane total

    Eu até achei que fosse isso. Mas ao ponto de não sair com pano limpo com um pouco de agua, meio estranho... Vou tentar, tenho o email do tecnico que me atendeu da ultima vez pelo telefone no suporte avançado. Mas meu medo é que isso venha a ser um Kernel Panic da vida, ou algo pior
  13. Olá galera, o MacBook da minha assinatura ( 15-inch, Early 2011, 2.2 Ghz i7, 8 Gb de RAM ). De uns tempos pra cá, eu até havia postado aqui, o aparecimento de umas manchas brancas na carcaça (seguem fotos), travamento do sistema toda hora. Liguei pra Apple, e o atendente, super gente boa, mandou eu resetar a PRAM e fazer todo aquele procedimento padrão. O sistema deu uma melhorada, mas quando eu reinicio ele, ele trava, tenho que reiniciar umas 3 vezes até ele funcionar... E da semana passada pra cá, ele começou a travar, a tela ficar toda com traços coloridos e apitar. To ficando MUITO preocupado, e ele passou da garantia, ou seja, se for alguma coisa tipo Logic Board, eu prefiro levar ele comigo para os EUA no inicio do ano que vem e consertar numa Apple Retail, por ser mais barato e o sentimento de segurança é maior. Coloquei um video do que está acontecendo ultimament e as fotos das manchas brancas. Não sei se todos esses problemas estão ligados, ou se meu MacBook está sofrendo de falência multipla dos orgãos =/ tão novinho, só 1 ano e meio de vida... Obrigado à todos. Abraços! Video com o problema: http://youtu.be/z2eCFKDfw-0 Fotos: Mancha 1: https://dl.dropbox.com/u/58685479/IMG_0646.JPG Mancha 2: https://dl.dropbox.com/u/58685479/IMG_0650.JPG
  14. Arrumei uma solução, porca, mas arrumei... Desabilitei o iCloud (escolhi para apagar os contatos), desabilitei o iTunes WiFi Sync, e depois de ligar/desligar o iPhone, habilitei somente o iCloud, os contatos voltaram normais! Andei procurando, alguma pessoas estão tendo o mesmo problema, e estão reclamando no fórum de suporte da Apple, parece que é algo relacionado com o iTunes WiFi Sync ( iOS 6 save us!!! ) Obrigado à todos pelas dicas abraços!
  15. Gustavo, vou tentar, obrigado pela dica. Marcus, também vou tentar, obrigado. - Vou tentar de tudo! Posto depois o resultado.
×
×
  • Criar Novo...