Ir para conteúdo
  • Cadastre-se

marcelino0207

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre marcelino0207

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Caruaru
  1. Mais uma pérola da Claro: hoje recebi uma ligação referente ao protocolo que havia aberto, a atendente me falou que o problema era que na minha região (Recife, onde a Claro inaugurou o 4G) o serviço 4G não estava disponível. Eu, sem saber o que responder comecei a rir e falei que era impressionante a incompetência da Claro. Já é difícil de entender que eles não achem o problema, agora fazer os clientes de idiota, isso é inadmissível. Resultado, falei que tinha colocado outro chip no aparelho e o 4G havia funcionado normalmente. Sem saber o que responder a atendente me aconselhou a abir outro protocolo na área técnica para investigar o problema. Absurdo total. Me sentindo um palhaço.
  2. Estive na Claro ontem e consegui conversar com o atendente que me vendeu o aparelho. Ele falou que realmente o problema não é o aparelho e sim na linha e não adianta trocar o chip que não funciona. Disse que a Claro já está ciente até porque tem várias pessoas com o mesmo problema: quando ocorre a mudança para o claro online, alguns chips não estão reconhecendo o sinal 4G. Me pediu que retornasse pra ele em 1 semana que provavelmente já terá respostas. Pelo menos foi o único que sabia o que estava acontecendo e como foi atencioso para tentar me explicar, resolvi aguardar mais 1 semana. Quando souber novidades posto aqui.
  3. O meu problema também persiste. Não tive retorno do protocolo aberto na claro. Nesse final de semana vou novamente na loja e só saio de lá pelo menos com uma explicação convincente e como será resolvido. Caso contrário vou exigir devolução do valor, troca do aparelho ou o que quer que seja e registrar no Procon. Absurdo!! Vendem uma imagem de internet de alta velocidade com planos caros e não conseguem explicar o problema. E o pior é que a maioria dos atendentes mandam você ir procurar como configurar quando a responsabilidade é da Claro.
  4. Ola Antonio, Também continuo na mesma. Fui ontem novamente à claro do shopping Recife e mais uma vez me disseram que outra pessoas estavam tendo o mesmo problema e que proavavelmente seria alguma alteração na configuração e falaram para eu ir na loja autorizada da Apple. Lá fizeram uns testes no meu telefone e não detectaram nenhum problema, disseram que tinha que falar com a operadora porque se tratava de problema na linha. Voltei na claro e abri uma reclamação. Estou aguardando. Caso não me retornem vou reclamar no Procon e pedir devolução do valor pago. É impressinante como eles não sabem responder qual é problema.
  5. Acho que também não vou esperar trocar o chip. Vou abrir um protocolo desse também para ver se resolve. A Claro faz tanta propraganda desse 4G e não consegue nem explicar a causa do problema. Vergonhoso!!
  6. Antonio Peregrino, Estou com o mesmo problema. Comprei o 5S dia 23/11 e sempre que eu ativo o 4G fico sem internet. Não fico sem o 4G, fico sem conexão nenhuma. Então o problema não está relacionado com o local ou área. Quando desativo o 4G a internet pega normalmente no 3G. Fui novamente ontem nas 2 lojas da Claro no Shopping Recife e os atendentes não sabiam explicar o que acontecia, falaram que era o sinal mesmo que não estava disponível. Atendimento péssimo. Me mandaram ir em uma loja mundo do iphone e lá foi pior ainda, o cara me falou que o 4G do 5S ainda não funcionava no Brasil, pode?? Liguei no call center e me falaram que deveria me dirigir a loja para realizar uma programação no aparelho. Não pude nem trocar o chip porque o nano-sim estava em falta. Interessante que no dia da compra o atendente estava com um igual o meu e o 4G estava funcionado normalmente. Se você souber algo mais, por favor post aqui que farei o mesmo.
×
×
  • Criar Novo...