Ir para conteúdo
  • Cadastre-se

Marlon Uemura

Membros
  • Total de itens

    8
  • Registrou-se em

  • Última visita

Sobre Marlon Uemura

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Japão

Últimos Visitantes

483 visualizações
  1. Marlon Uemura

    MacBook 17 2011

    MacBook 17 2011 é possível instalar o Windows? Se sim, alguém sabe me dizer como?
  2. ペットサロン アンジュ https://t.co/4q11P1AIPl

  3. Atualmente uso um air port extreme, mas anda me dando uma dor de cabeça ultimamente, enfim, estou na dúvida entre o Asus RT-AC88U e um da TP-Link Archer 5400. Alguém usa alguns desses? Alguns amigos me indicaram um roteador da Buffalo WXR-2533DHP2, será que este é bom também? Alguém com experiência de uso em alguns desses roteadores? Ou até mesmo tem algum bom pra indicar? Obrigado.
  4. ペットサロン アンジュ https://t.co/WSf6wDUYkI

  5. ペットサロン アンジュ https://t.co/t8CTY22s0q

  6. RT @GeracaodeValor: Não adianta ganhar muito e gastar mais ainda. Planejamento financeiro é fundamental.

  7. Chegou ....borá pegar a estrada....e rever a família #férias

  8. @GeracaodeValor pura verdade!

  9. ペットサロン アンジュ https://t.co/wOqXcDoVYs

  10. 5 anos do meu neném https://t.co/iLSvyvcDm0

  11. foto de geracaodevalor https://t.co/krBUuKsgaL

  12. Obrigado pessoal, Minha conexão é ADSL, abei de fazer pela opção ignorar e a luz ficou verde. Agora, espero apenas que isso não atrapalhe o sinal ou a segurança da rede. Mexer no modem da minha operado talvez seja algo complicado, ja que é via cabo com 3 modens ligados telefone, tv e internet (moro no Japão). Valeu, pela ajuda de vocês
  13. ALguempode ajudar por ai, ja tentei quase de tudo e nao consigo ter acesso a internet por outros aparelhos de nao o imac que esta ligado a cabo. Ja fiz uma outra rede , acesso convidado e so consigo espalhar a internet se deixar no modo "Nat duplo) que deixa a luz amarela piscando. Se deixo no modo ponte, a luz fica verde, porem so o imac fica com internet…..
  14. Ola, Acabo de comprar um AirPort Time Capsule - 2TB, depois de instalar e fazer uma nova rede. ​Muito bem, ele se auto configurou com "NAT Duplo" e tem uma mensagem para mudar para o modo "ponte". Porem, quando mudo para o modo ponte, nao tenho mais acesso a internet nem pelo meus iphones, macbook, e outros aparelhos. Apenas tenho acesso a internet pelo imac que esta ligado pelo cabo. Mas quando volto para o modo "NAT Duplo" volto ater acesso a internet por todos os outros aparelhos. Alguem sabe me dizer qual o problema ou o que devo fazer, para aluz ficar verde e ter acesso a internet por todos os aparelhos e nao so pelo imac. Obrigado pela ajuda
×
×
  • Criar Novo...