Ir para conteúdo
  • Cadastre-se

naylton12

Membros
  • Total de itens

    8
  • Registrou-se em

  • Última visita

Sobre naylton12

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Imperatriz/MA
  1. Tou tentando instalar o NetBeans 6.9 O Eclipse também não instala por causa do problema com o Java..
  2. Estou usando Leopard "git version 1.7.5.4" Para que serve mesmo esse git ?
  3. Tou usando Leopard por enquanto, mas já fiz o pedido do SL..
  4. aparece isso aqui: "dyld: unknown required load command 0x80000022 Trace/BPT trap"
  5. Justamente, esse mesmo que eu baixei mas não instala, pede o java 6 ou java 7.
  6. Galera aqui eu de novo com mais um problema com meu macbook black, preciso dele pra fazer trabalhos da faculdade (Sistemas de Informacao), quando vou instalar o netbeans pede o java 6 ou java 7, quando tento instalar o java 6 diz que tem uma versao mais nova instalada, e o netbeans diz que nao foi encontrado nenhum java, nao sei mais o que fazer, alguem ajuda ai galera..
  7. foi pelo utilitário de disco, com o DVD do Snow Leopard do meu vizinho, mas é esse dvd mesmo que da falha na hora de instalar.. ele não tem mais o DVD, peguei uma do Snow Leopard com meu vizinho, com ela que apaguei o HD, mas da falha na instalação..
  8. Galera meu problema é o seguinte, compei um Macbook Black de um amigo meu, daí tava cheio de besteira e tal o HD é pequeno.. 120GB resolvi formatar depois de ler um pouco sobre na interweb, consegui apagar tudo no disco, mas agora não consegui instalar mais o Mac OS X, deu falha na instalação e agora quando liga fica uma tela branca depois aparece uma pasta, será o que pode ser? diz que deu falha e não pôde copiar os arquivos necessários..
×
×
  • Criar Novo...