Ir para conteúdo
  • Cadastre-se

BBallone

Membros
  • Total de itens

    11
  • Registrou-se em

  • Última visita

Tudo que BBallone postou

  1. Olá pessoal. Alguém saberia me dizer se para que as complicações (tempo, IUV, velocidade do vento, etc) necessitam que eu deixe alguma atualização em segundo plano ativada para que as infos estejam atualizadas o tempo todo? Perfunto porque ouvi dizer que se ñ ativar atualização em segundo plano essas infos só atualizam de hora em hora. Se puderem me ajudar ou indicar algum lugar onde encontro sobre esse assunto agradeço. Abraco a todos!
  2. Fredjpa, muito obrigado pela resposta. Fico mais tranquilo agora. Ñ vejo a hora de botar a mão no bichinho! Rs....
  3. Bom dia Ricardo. Primeiramente obrigado pela resposta. Sobre a garantia sei que ñ terei problemas. Porém ouvi dizer que se ñ for o modelo homologado pela Anatel o telefone funciona por uns dias e depois se torna um peso de papel. Isso ñ é verdade? Sobre esse aspecto da Anatel bloquear o Imei. Obg.
  4. Boa noite pessoal. Comprei um iP X desbloqueado pelo site da Apple americana para ser trazido pra cá por uma amiga. Porém foi na modalidade sem operadora. Ñ sei se o modelo é o que foi homologado pela Anatel. Ele chega hoje 16. Caso ñ seja o A1901 terei problemas? Será que é melhor pedir pra ela ir trocar? Obrigado
  5. Bom dia pessoal Gostaria de saber se alguém pode me ajudar com isso. Qdo estou usando meu Mac (já com HighSierra) com vários programas abertos (Mail, Word, Contatos...) notei que ao ficar um tempo sem usar ele apaga a tela (até aí normal pela configuração que fiz - imagens abaixo). Porém qdo desbloqueio os apps estão fechados. Será que é bug ou algum erro meu de configuração?
  6. Boa tarde, pessoal Tenho um iPhone 7 e um iPad Air 2. Todos estão atualizados com o iOS 11.0.3. No app "Arquivos" em "Locais" não consta a pasta "no meu iPhone" (para o iPhone, claro e, no iPad tbm não aparece). Como uso o iPad somente para lazer costumo baixar as versões beta (público) para ver as novidades. Até penúltima versão a pasta aparecia, porém na "GM" ela sumiu. Alguém sabe de algo sobre isso? Será que preciso configurar algo? Será defeito? Obrigado
  7. BBallone

    Sessão finalizada

    Primeiramente obrigado pela resposta. Não sei se fiz isso sem querer. Vou prestar atenção se aparece de novo. Valeu!!!
  8. Bom dia, pessoal! Preciso de uma ajudinha aqui com uma dúvida. Depois que atualizei para o High Sierra tem me aparecido essa mensagem que anexei depois de um tempo (alguns minutos) com o Mac sem fazer nenhuma atividade. Alguém sabe do que se trata?
  9. Bom dia Selvio. Muito coerente sua resposta. Tomarei mais cuidado com isso. Obrigado e tenha uma ótima semana.
  10. Obrigado pela resposta, ayresdib. Na verdade essa "metalzinho" é uma pecinha. E ele cai! Todos meu cabos estão assim, e todos são originais. Mas valeu!!!
  11. Olá, pessoal! Tenho um sério problema com meus Cabos Lightning. Devo ter uns 6 (carro, escritório, casa, bolsa de trabalho, reserva...). Porém, pra mim, eles tem uma vida útil muito curta (de 6 messes a 1 ano). Depois começam a ficar com mau contato pelo motivo da foto (acredito eu). Será que não cuido bem deles? Acontece com vcs tbm?
×
×
  • Criar Novo...